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Safety information

Connect the power cord to a properly grounded electrical outlet that is near the product and easily accessible.
Do not place or use this product near water or wet locations.

CAUTION—POTENTIAL INJURY: The lithium battery in this product is not intended to be replaced. There is a
danger of explosion if a lithium battery is incorrectly replaced. Do not recharge, disassemble, or incinerate a
lithium battery. Discard used lithium batteries according to the manufacturer's instructions and local
regulations.

Use only the power supply and power cord provided with this product or the manufacturer's authorized replacements.

A CAUTION—SHOCK HAZARD: Make sure that all external connections (such as Ethernet and telephone system
connections) are properly installed in their marked plug-in ports.

This product is designed, tested, and approved to meet strict global safety standards with the use of specific
manufacturer's components. The safety features of some parts may not always be obvious. The manufacturer is not
responsible for the use of other replacement parts.

CAUTION—POTENTIAL INJURY: Do not cut, twist, bind, crush, or place heavy objects on the power cord. Do not
subject the power cord to abrasion or stress. Do not pinch the power cord between objects such as furniture
and walls. If any of these things happen, a risk of fire or electrical shock results. Inspect the power cord regularly
for signs of such problems. Remove the power cord from the electrical outlet before inspecting it.

Refer service or repairs, other than those described in the user documentation, to a professional service person.

A CAUTION—SHOCK HAZARD: To avoid the risk of electric shock when cleaning the exterior of the printer, unplug
the power cord from the wall outlet and disconnect all cables from the printer before proceeding.

CAUTION—SHOCK HAZARD: Do not use the fax feature during a lightning storm. Do not set up this product or
make any electrical or cabling connections, such as the fax feature, power cord, or telephone, during a lightning
storm.

SAVE THESE INSTRUCTIONS.
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About your printer

Thank you for choosing this printer!

We've worked hard to make sure it will meet your needs.

To start using your new printer right away, use the setup materials that came with the printer, and then skim the User’s
Guide to learn how to perform basic tasks. To get the most out of your printer, read the User’s Guide carefully, and
make sure you check the latest updates on our Web site.

We're committed to delivering performance and value with our printers, and we want to make sure you're satisfied. If
you do encounter any problems along the way, one of our knowledgeable support representatives will be delighted to
help you get back on track fast. And if you find something we could do better, please let us know. After all, you are the
reason we do what we do, and your suggestions help us do it better.

Minimizing your printer's environmental impact

We are committed to protecting the environment and are continually improving our printers to reduce their
environmental impact. By selecting certain printer settings or tasks, you may be able to reduce your printer's
environmental impact even further.

Conserving energy

® Activate Eco-Mode. This feature sets the screen brightness to low and sets the printer to change to Sleep mode
after the printer is left idle for 10 minutes.

® Select the lowest Sleep timeout. The Sleep feature puts the printer in a minimum-power standby mode after the
printer has been idle for a set amount of time (the Sleep timeout).

® Share your printer. Wireless/network printers allow you to share a single printer among multiple computers, thus
conserving energy and other resources.

Conserving paper

® Print more than one page image on one side of the paper. The Pages per Sheet feature allows you to print multiple
pages on one sheet. You can print up to 16 page images on one side of a sheet of paper.

® Print on both sides of the paper. Duplexing lets you print on both sides of the paper manually or automatically
(depending on your printer model).

® Preview print jobs before printing. Use the preview features found in Toolbars, the Print or Print Preview dialog,
or the printer display (depending on your printer model).

® Use recycled paper.
® Reduce the margins of documents to be printed.

® Scan and save. To avoid printing multiple copies, you can scan documents or photographs and save them to a
computer program, application, or flash drive for presentation.
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Conserving ink

® Use Quick Print or Draft Mode. These modes can be used to print documents using less ink than normal and are
ideal for printing documents that are mostly text.

® Use font types and font settings that requires less ink. Most programs or applications let you adjust the darkness
of the colors.

® Use high yield cartridges. Inks in high yield cartridges allow you to print more pages.

Recycling
® Return ink cartridges for reuse or recycling through the Lexmark Cartridge Collection Program. To return an ink
cartridge, go to www.lexmark.com/recycle. Follow the instructions to request a postage-paid bag.
® Recycle the product packaging.
® Recycle your old printer instead of throwing it away.
® Recycle paper from discarded print jobs.

® Use recycled paper.
To read the Lexmark Environmental Sustainability Report, see www.lexmark.com/environment.

Note: Your printer may not come with some of these programs or some of the functions of these programs,
depending on the features of the printer that you purchased.

Finding information about the printer

Publications
What are you looking for? Find it here
Initial setup instructions: Setup documentation
® Connecting the printer The setup documentation came with the printer and is

also available on the Lexmark Web site at

® |nstalling the printer software http:// g «
p://support.lexmark.com.
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What are you looking for? ‘ Find it here

Additional setup and instructions for using the printer:

Selecting and storing paper and specialty media
Loading paper

Performing printing, copying, scanning, and faxing tasks,
depending on your printer model

Configuring printer settings
Viewing and printing documents and photos
Setting up and using printer software

Setting up and configuring the printer on a network,
depending on your printer model

Caring for and maintaining the printer

Troubleshooting and solving problems

User's Guide

The User's Guide is available on the installation software
CD.

()

For updates, check our Web site at
http://support.lexmark.com.

Creating and customizing printer solutions, depending on your
printer model

SmartSolutions User's Guide and Help

Go to http://smartsolutions.lexmark.com. Click HELP to
view basic SmartSolutions information.

Help using the printer software

Windows or Mac Help

Open a printer software program or application, and
then click Help.

Click @ to view context-sensitive information.
Notes:
® The Help installs automatically with the printer
software.

® The printer software is located in the printer
program folder or on the desktop, depending on
your operating system.

The latest supplemental information, updates, and online
technical support:

Troubleshooting hints and tips
Frequently asked questions
Documentation

Driver downloads

Live chat support

E-mail support

Lexmark Support Web site—
http://support.lexmark.com

Note: Select your region, and then select your product
to view the appropriate support site.

Record the following information (located on the store
receipt and on the label inside the printer), and have it
ready when you contact customer support so that they
may serve you faster:

® MAC address number
® Serial number

® Date purchased

® Store where purchased

Note: Lift the scanner cover to see the customer
support label.
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What are you looking for? ‘ Find it here

Telephone support In the US, call us at:
1-800-332-4120

Monday—Friday (8:00 AM-11:00 PM ET), Saturday
and Sunday (11:00 AM—8:00 PM ET)

Support telephone numbers and hours of operation for
your region or country can be found on the Support Web
site (http://support.lexmark.com) or on the printed
warranty that came with your printer.

Warranty information ® In the US—See the Statement of Limited Warranty
included with this printer, or at
http://support.lexmark.com.

® In other countries or regions—See the printed
warranty that came with your printer.

Note: Your printer may not come with some of these programs or some of the functions of these programs,
depending on the features of the printer that you purchased.


http://support.lexmark.com/
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Understanding the parts of the printer

Paper support

4

Load paper.

Paper guide adjustment lever

Adjust the paper guides.

PictBridge and USB port

Connect a PictBridge-enabled digital camera or a flash drive to the printer.

Paper exit tray

Hold paper as it exits.

Tray extension

Keep the paper in place as it exits.

Printer control panel

Operate the printer.

N o | v |~ |WN|(=

Scanner cover

Access the scanner glass.
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Paper feed guard

Prevent items from falling into the paper slot.

Paper guides

Keep paper straight when feeding.

Use the

To

10 | Scanner glass Scan or copy photos and documents.
11 | Power supply with port | Connect the printer to the power cord.
12 | Duplex unit ® Print on both sides of a sheet of paper.
® Clear paper jams.
13 | USB port Connect the printer to a computer using a USB cable.
Warning—Potential Damage: Do not touch the USB port except when plugging in or
removing a USB cable or installation cable.
14 | Printhead access area Install the printhead.
Note: The carrier moves to the printhead access area when no printhead is installed in
the printer.
15 |Jam clearance cover Access and clear paper jams.

16

Ink cartridge access area

Install, replace, or remove ink cartridges.

17

Scanner unit

® Access the ink cartridges and printhead.
® Clear paper jams.
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Ordering and replacing supplies

Ordering ink cartridges

Lexmark S310 Series models (except Lexmark S319)

P‘ Return Program cartridge? ‘ Regular cartridge?

Black cartridge 150 Not available

High-yield black cartridge 150XL 150XLA

Yellow color cartridge 150 Not available

High-yield yellow color cartridge 150XL 150XLA

Cyan color cartridge 150 Not available

High-yield cyan color cartridge 150XL 150XLA

Magenta color cartridge 150 Not available

High-yield magenta color cartridge 150XL 150XLA

1 Licensed for a single use only. After use, return this cartridge to Lexmark for remanufacturing, refilling, or recycling.
2 Available only on the Lexmark Web site at www.lexmark.com.

Lexmark S319 models

P Return Program cartridge® Regular cartridge?

Black cartridge 160 Not available

High-yield black cartridge 160XL 160XLA

Yellow color cartridge 160 Not available

High-yield yellow color cartridge 160XL 160XLA

Cyan color cartridge 160 Not available

High-yield cyan color cartridge 160XL 160XLA

Magenta color cartridge 160 Not available

High-yield magenta color cartridge 160XL 160XLA

1 Licensed for a single use only. After use, return this cartridge to Lexmark for remanufacturing, refilling, or recycling.
2 Available only on the Lexmark Web site at www.lexmark.com.

\

Notes:

® To get more ink, order high-yield ink cartridges.

® Depending on your country or region, you may get the ink cartridges individually or in multiple packs.
® You can order a mix of standard ink cartridges and high-yield ink cartridges, depending on your needs.
® For page yield information, visit www.lexmark.com/yields.

® The cartridges used for printing documents can also be used for printing photos.


http://www.lexmark.com
http://www.lexmark.com
http://www.lexmark.com/yields
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® For best results, use only genuine Lexmark ink cartridges.

Using genuine Lexmark ink cartridges

Lexmark printers, ink cartridges, and photo paper are designed to perform together for superior print quality, and our
inks are formulated to work with your printer and help extend the life of your product. We recommend that you use
only genuine Lexmark ink cartridges.

Lexmark's warranty does not cover damage caused by non-Lexmark ink or ink cartridges.

Replacing ink cartridges

Make sure you have a new ink cartridge or cartridges before you begin. You must install new cartridges immediately
after removing the old ones, or the ink remaining in the printhead nozzles may dry out.

Removing ink cartridges

1 Turn on your printer.

2 Open the printer.

Note: The printhead moves to the cartridge installation position.

3 Press the release tab, and then remove the used ink cartridge or cartridges.
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Installing ink cartridges
1 Remove the ink cartridge from the pack, and then remove the protective cap from the ink cartridge.

If your ink cartridge comes with a twist cap, then remove the cap.

<&V
[ 4
@

2/

2 Insert each ink cartridge. Slide your finger along the ink cartridge until the cartridge clicks into place.

Notes:

® |nsert the color cartridges first, and then the black cartridge.
® |nsert the new ink cartridges immediately after removing the protective cap to avoid exposing the ink to air.

3 Close the printer.

Ordering paper and other supplies

To order supplies or to locate a dealer near you, visit our Web site at www.lexmark.com.

Part Number

USB cable 1021294

l For more information, go to www.lexmark.com.
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Paper ‘ Paper size

Lexmark Photo Paper

® Letter
* A4

® 4x6in.
e L

Lexmark PerfectFinish Photo Paper

® Letter
* Ad

® 4x6in.
e L

Notes:

PerfectFinish™ Photo Paper.

® Availability may vary by country or region.

® For more information, go to www.lexmark.com

® For best results when printing photos or other high-quality images, use Lexmark Photo Paper or Lexmark

Recycling Lexmark products

To return Lexmark products for recycling:

1 Visit our Web site at www.lexmark.com/recycle.

2 Find the product type you want to recycle, and then select your country or region from the list.

3 Follow the instructions on the computer screen.

Note: Printer supplies and hardware not listed in a Lexmark collection program may be recycled through your local

recycling center. Contact your local recycling center to determine the items they accept.


http://www.lexmark.com/
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Using the printer control panel buttons and menus

Using the printer control panel

1

2 3 4 5 6 7 8

12 11 10 9

@

1 | Power ® Turn the printer on and off.
® Switch to Sleep mode.
Note: When the printer is on, press (') to switch to Sleep mode. Press and
hold (') for three seconds to turn off the printer.
2 | Display View:
Note: The display is turned ® Printer status
off in Sleep mode. e Messages
® Menus
3 | Arrow buttons Navigate through menu items that appear on the display.
4 |Select ® Select menu options.
® Save settings.
5 Home Return to the home screen.
6 |Color Switch to color mode.
[ [
7 |Black Switch to black-and-white mode.
8 | Start Start a job, depending on which mode is selected.
9 Cancel ® Cancel a print, copy, or scan job in progress.

® Clear current settings or error messages, and return to previous settings.
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‘ Use ‘ To

10 | Wi-Fi indicator Check the wireless status of your printer.

11 | Eco-Mode

Change to Sleep mode after the printer is left idle for 10 minutes.

% ® Reduce the screen brightness.

12 | Back ® Return to the previous screen.

Exit from one menu level to a higher one.

Changing the Sleep timeout

The Sleep timeout is the time it takes for the printer to switch to Sleep mode when the printer is left idle. The Sleep
feature optimizes energy efficiency by reducing the printer power consumption. To save the most energy, select the
lowest Sleep timeout.

1 From the printer control panel, navigate to:
> Setup > l§ > Device Setup > [§ > Sleep >

2 Press the up or down arrow button to select or use the keypad to enter the value of the Sleep timeout, and then
press .

Saving paper and energy

To significantly cut paper usage and reduce paper waste, activate duplex printing:
1 From the printer control panel, navigate to:
> Setup > [ > Print Mode Setup > [} > 2-Sided Copy, Standalone >
2 Press the up or down arrow button to scroll to On, and then press .
To optimize energy efficiency, reduce the Sleep timeout and Screen Brightness:
1 From the printer control panel, navigate to:
> Setup > [l§ > Device Setup > [f§ > Sleep >
2 Press the up or down arrow button to select or use the keypad to enter the Sleep timeout value, and then press
or}
3 From the printer control panel, navigate to:
> Setup > [l > Device Setup > El§ > Screen Brightness >

4 Press the up or down arrow button to scroll to Dim, and then press E.

Note: If you select 2-Sided Copy, Standalone, then the printer prints on both sides of the paper (duplex) for
copy and fax jobs, and for printing in Windows and Macintosh, depending on your printer model.
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Restoring factory default settings

Resetting to factory default settings will delete all the printer settings you have previously selected.
1 From the printer control panel, navigate to:
> Setup > [ > Restore Factory Defaults >
2 Press the up or down arrow button to scroll to Restore All Printer Settings, and then press .

3 Press the left or right arrow button to scroll to Yes, and then press (.

The printer restarts automatically after resetting to factory default settings.

4 When prompted to set the initial settings of your printer, make your selections using the printer control panel
buttons.

Initial Setup Complete appears on the display.



Using the printer software 19

Using the printer software

Minimum system requirements

The printer software requires up to 500MB of free disk space.

Supported operating systems
® Microsoft Windows 7 (SP1)
® Microsoft Windows Server 2008 (R2 SP1)
® Microsoft Windows Server 2008 (SP1)
® Microsoft Windows Server 2003 (SP2)
® Microsoft Windows Vista (SP1)
® Microsoft Windows XP (SP3)
® Macintosh Intel OS X version 10.7.0 or later
® Macintosh Intel OS X version 10.6.0 or later
® Macintosh Intel OS X version 10.5.0 or later
® Macintosh Intel OS X version 10.4.4 or later
® Macintosh PowerPC OS X version 10.5.0 or later
® Macintosh PowerPC OS X version 10.4.0 or later
® Ubuntu Linux 11.04, 10.10, 10.04, and 9.04 LTS"
® Red Hat Enterprise Linux WS 6, WS 5, and WS 4°
® Red Flag Linux Desktop 6.0
® SUSE Linux Enterprise Server 11 and 10"
® SUSE Linux Enterprise Desktop 11 and 10"
® linux openSUSE 11.4,11.3, and 11.2"
® Linpus Linux Desktop 9.6
® Fedora 14"
® Debian GNU/Linux 6.0 and 5.0
® Mint 10 and 9"
® PCLinux 0S 2010"

* The printer driver for this operating system is available only at http://support.lexmark.com.

Using the Windows printer software

Software installed during printer installation

When you set up the printer using the installation software CD, all the necessary software was installed. You may have
chosen to install some additional programs. The following table provides an overview of various software programs
and what they can help you do.


http://support.lexmark.com
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If you did not install these additional programs during initial installation, then reinsert the installation software CD, run
the installation software, and then click Advanced Options > Install Additional Software.

Printer software

Use the To

Lexmark™ Printer Home

(referred to as Printer Home)

® Launch applications or programs.

® Scan or e-mail a photo or document.
® Edit scanned documents.

® Scan documents to PDF.

® Adjust settings for the printer.

® Order supplies.

® Maintain ink cartridges.

® Register the printer.

® Contact technical support.

® Access the User's Guide.

Lexmark Phone Book
(referred to as Phone Book)

Manage your fax contacts.

Abbyy Sprint OCR

Scan a document and produce text that you can edit with a word-processing
program.

Lexmark Wireless Setup Utility
(referred to as Wireless Setup Utility)

® Set up the wireless printer on a wireless network.
® Change the wireless settings of the printer.

Note: This program is installed automatically with the printer software if the
printer has wireless capability.

Lexmark Tools for Office
(referred to as Tools for Office)

Access your favorite settings in Microsoft Office 2007.

Printer Setup Utility

Configure the fax and e-mail settings of your printer.

Status Messenger

Learn more about the printing problems encountered.

Status Monitor Center

® Check the supplies status of your printer.

® Order supplies online.

Product Update

Receive automatic notifications of updates to your printer software when new
updates are available.




Using the printer software

Use the ‘ To

When you click File > Print > Properties with a document open, a Printing
Preferences dialog appears. The dialog lets you select options for the print job,
such as the following:

Printing Preferences

Select the number of copies to print.
Print two-sided copies.

Select the paper type.

Add a watermark.

Enhance images.

Save settings.

Note: Printing Preferences is installed automatically with the printer software.

Note: Your printer may not come with some of these programs or some of the functions of these programs,
depending on the features of the printer that you purchased.

Using the Macintosh printer software

Launching the Print dialog

Use the Print dialog to adjust the print settings and schedule print jobs.

With a document or photo open, choose File > Print.

Launching an application

1 From the Finder, navigate to:

Applications > select your printer folder

2 Double-click the application that you want to use.

Use the To

Printer Settings

® Customize settings for fax jobs.
® (Create and edit the Contacts list.

® Configure e-mail connectivity settings.

® Configure the language, country, date, and time.

Shortcuts

Speed up usual tasks with your printer.

Wireless Setup

Set up the printer on a wireless network.

Assistant Note: This application is automatically installed with the printer software if the printer has
wireless capability.

Uninstaller Remove the printer software from your computer.

Notes:

® Your printer may not come with these applications, depending on the features of the printer that you purchased

or the installation type (standard or custom) chosen when you installed the printer.
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® To take advantage of the full features of your printer, select the custom install option during installation, and
then select all packages listed.

Accessing Web links

Web links are links to predefined Web pages that are saved in the printer folder.

1 From the Finder, navigate to:

Applications > select your printer folder > Web Links

2 Double-click the Web link that you want to visit.

(Use ‘To

Customer Support Contact customer support.

Lexmark Software Updates Download and install the latest printer software.
Lexmark Online Visit the Lexmark Web site.

Order Supplies Online Order ink or supplies.

Printer Registration Register your printer.

Visit Lexmark SmartSolutions ® Visit the SmartSolutions Web site.

® Choose your custom solutions.

Note: Your printer may not come with these Web links, depending on the features of the printer that you purchased.

Finding and installing optional software

For Windows users
1 Click € or Start.
2 Click All Programs or Programs, and then select the printer program folder from the list.

3 Navigate to:

Printer Home > select your printer > Support > Online support
4 From the Web site, select your printer and then download the driver.

5 Install additional or optional software.

For Macintosh users

1 From the Finder, navigate to:

Applications > select your printer folder > Web Links > Lexmark Software Updates
2 From the Web site, select your printer and then download the driver.

3 Install additional or optional software.
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Updating the printer software

For Windows users

1 Click & or Start.

2 Click All Programs or Programs, and then select the printer program folder from the list.
3 Select your printer, and then click Product Update.

4 Follow the instructions on the computer screen.

For Macintosh users

1 From the Finder, navigate to:

Applications > select your printer folder > Web Links > Lexmark Software Updates

2 From the Web site, select your printer and then download the driver.

Downloading PCL and PS drivers (Windows only)

Universal Print Drivers (PCL 5 emulation, PCL XL emulation, and PS emulation) can be downloaded from our Web site.
You need to search for your printer model to view compatible drivers.

Reinstalling the printer software

When you set up the printer using the installation software CD, all the necessary software was installed. If you
encountered problems while installing, or if your printer does not appear in the printers folder or as a printer option
when you send a print job, then try uninstalling and reinstalling the printer software.

Uninstalling the printer software

For Windows users

1 Click & or Start.

2 Click All Programs or Programs, and then select the printer program folder from the list.
3 Click the uninstaller.

4 Follow the instructions on the computer screen.

5 Once the uninstall process is complete, restart your computer.

For Macintosh users
1 Close all open applications.

2 From the Finder, navigate to:

Applications > select your printer folder
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3 Double-click Uninstaller.

4 Follow the instructions on the computer screen.

Installing the printer software

Note: If you installed the printer software on this computer before but need to reinstall the software, then uninstall
the current software first.

For Windows users
1 Close all open software programs.

2 Insert the installation software CD.

If the installation dialog screen does not appear after a minute, then launch the CD manually:
a Click €, or click Start and then click Run.

b Inthe Start Search or Run box, type D: \setup . exe, where D is the letter of your CD or DVD drive.
C Press Enter, or click OK.

3 Click Install, and then follow the instructions on the computer screen.

For Macintosh users

Note: To take advantage of the full features of your printer, select the custom install option, and then select all
packages listed.

1 Close all open applications.

2 Insert the installation software CD.

If the installation dialog does not appear after a minute, then click the CD icon on the desktop.

3 Double-click the software installer package, and then follow the instructions on the computer screen.

Using the Internet

1 Go to the Lexmark Web site at http://support.lexmark.com.
2 Navigate to:
SUPPORT & DOWNLOADS > select your printer > select your operating system

3 Download the driver, and then install the printer software.


http://support.lexmark.com
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Loading paper and original documents

Loading paper

1 Flex the sheets back and forth to loosen them.

Do not fold or crease the paper. Straighten the edges of the stack on a level surface.

2 Open the paper feed guard.

3 Place the paper at the center of the paper support.
Note: Use the indicators on the paper support when loading smaller-size paper.

4 Adjust the paper guides so they rest against the edges of the paper.

Note: Do not force paper into the printer. The paper should be flat against the paper support, and the edges
should be flush against both paper guides.
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5 Close the paper feed guard.

6 From the printer control panel, select or confirm your paper settings.

Paper and specialty media guidelines

Load up to ‘ Make sure that

100 sheets of plain paper ® The paper guides rest against the edges of the paper.

® You load letterhead paper with the printable side faceup
and the top of the letterhead going into the printer first.

25 sheets of heavyweight matte paper ® The printable side of the paper is faceup.
® The paper guides rest against the edges of the paper.

Note: Draft mode is available but is not recommended for
use with expensive paper such as heavyweight matte,
labels, photo cards, and glossy paper.
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Load up to ‘ Make sure that

10 envelopes

® The printable side of the envelope is faceup and the flap
is on the left.

® The paper guides rest against the edges of the envelopes.

0.0

® You load the envelope in the center of the paper support.

® You select the correct envelope size. Select the next
biggest size if the exact envelope size is not listed.

® You print the envelopes in landscape orientation.

Warning—Potential Damage: Do not use envelopes that
have metal clasps, string ties, or metal folding bars.

Notes:

— Do not load envelopes with holes, perforations,
cutouts, or deep embossing.

— Do not use envelopes that have exposed flap adhesive.

25 sheets of labels

® The printable side of the label is faceup.
® The paper guides rest against the edges of the paper.

Note: Draft mode is available but is not recommended for
use with expensive paper such as heavyweight matte,
labels, photo cards, and glossy paper.

25 greeting cards, index cards, postcards, or photo cards

9/ o

® The printable side of the card is faceup.
® You load the photo paper in the center of the tray.

® The paper guides rest against the edges of the cards.

Notes:

— For best results, allow photos to dry at least 24 hours
before stacking, displaying, or storing.

— Draft mode is available but is not recommended for use
with expensive paper such as heavyweight matte,
labels, photo cards, and glossy paper.
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Load up to ‘ Make sure that

25 sheets of photo/glossy paper ® The printable or glossy side of the paper is loaded faceup.
If you are not sure which side is printable, then see the
instructions that came with the paper.

® The paper guides rest against the edges of the paper.

® You do not touch or scratch the glossy surface of the
unprinted paper to prevent smudges or marks that may
affect the quality of your prints.

Notes:

— For best results, allow photos to dry at least 24 hours
before stacking, displaying, or storing.

— Draft mode is available but is not recommended for use
with expensive paper such as heavyweight matte,
labels, photo cards, and glossy paper.

10 iron-on transfers ® You follow the loadinginstructions on the iron-on transfer
packaging.

® The printable side of the transfer is faceup.
® The paper guides rest against the edges of the transfer.

Note: For best results, load transfers one at a time.

50 transparencies ® The rough side of the transparencies is faceup.

® The paper guides rest against the edges of the
transparencies.

® You remove any paper backing sheets from the
transparencies before loading.

® You load A4- or letter-size transparencies.

® [f the transparencies have a removable strip, then each
strip faces up.

Note: Transparencies require more drying time. Remove
each transparency as it exits, and allow it to dry before
stacking or storing to avoid ink smudging.

Saving paper settings

You can adjust the settings for your print and copy jobs to match the paper size and type you have loaded in the printer.
1 From the printer control panel, press

2 Adjust the settings as needed:
® |f you want to set the paper size, then navigate to:
Setup > ] > Paper Setup > [l > Paper Size>[] > select the default paper size >
® |f you want to set the paper type, then navigate to:
Setup > [} > Paper Setup >[l] > Paper Type > [l > select the default paper type >
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Loading original documents on the scanner glass

1 Open the scanner lid and place the document facedown on the scanner glass.

2 Close the scanner lid.
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Printing

Tips for printing
® Use the appropriate paper for your print job.
® Select a higher print quality for better prints.
® Make sure there is enough ink in the ink cartridges.
® Remove each sheet as it is printed when printing photos or when working with specialty media.

® Do not touch the duplex latch or latches while actively printing.

Printing basic documents

Printing a document

For Windows users

1 With a document open, click File > Print.

2 Click Properties, Preferences, Options, or Setup.

3 Select the print quality, the number of copies to print, the type of paper to use, and how the pages should print.
4 Click OK to close any printer software dialogs.

5 Click OK or Print.

For Macintosh users

1 With a document open, choose File > Page Setup.
From the Page Setup dialog, set the printer, paper size, and orientation.
Click OK.

2

3

4 From the menu bar, choose File > Print.

5 From the Printer pop-up menu, choose your printer.
6

From the print options menu, choose the print quality, the number of copies to print, the type of paper to use, and
how the pages should print.

7 Click Print.
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Collating printed copies

When printing multiple copies of a document, you can choose to print each copy as a set (collated) or to print the copies
as groups of pages (not collated).

Collated Not collated

3l " jjjj

Notes:

® The collate option is available only when you are printing multiple copies.

® To prevent smudging when printing photos, remove each photo as it exits the printer, and then let it dry before
stacking.

For Windows users
1 With a document open, click File > Print.
2 Click Properties, Preferences, Options, or Setup.

3 Navigate to:

Layout tab > Copies area
4 Enter the number of copies that you want to print, and then select Collate.
5 Click OK to close any printer software dialogs.

6 Click OK or Print.

For Macintosh users

1 With a document open, choose File > Page Setup.

From the Page Setup dialog, set the printer, paper size, and orientation.
Click OK.

From the menu bar, choose File > Print.

From the Printer pop-up menu, choose your printer.

From the Copies area, enter the number of copies that you want to print, and then select Collated.
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Click Print.

Changing the print order of pages

For Windows users
1 With a document open, click File > Print.
2 Click Properties, Preferences, Options, or Setup.

3 Navigate to:

Layout tab > Copies area
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4
5
6

To change the current page order, select the Reverse page order check box.
Click OK to close any printer software dialogs.

Click OK or Print.

For Macintosh users

8

With a document open, choose File > Page Setup.

From the Page Setup dialog, set the printer, paper size, and orientation.
Click OK.

From the menu bar, choose File > Print.

From the Printer pop-up menu, choose your printer.

From the print options pop-up menu, choose Paper Handling.

From the Page Order pop-up menu, choose a page order:
® To print the first page first, choose Normal.

® To print the last page first, choose Reverse.

Click Print.

Printing multiple pages on one sheet

For Windows users

1
2
3

4
5
6
7

With a document open, click File > Print.
Click Properties, Preferences, Options, or Setup.

Navigate to:

Layout tab > Page Layouts area > select Multiple pages per side (N-Up)
Select the number of page images to print on each side.

Adjust other settings as needed.

Click OK to close any printer software dialogs.

Click OK or Print.

For Macintosh users

With a document open, choose File > Page Setup.

From the Page Setup dialog, set the printer, paper size, and orientation.
Click OK.

From the menu bar, choose File > Print.

From the Printer pop-up menu, choose your printer.

From the print options pop-up menu, choose Layout.

From the Pages per Sheet pop-up menu, choose the number of page images to print on each page.
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8 Adjust other settings as needed.
9 Click Print.

Printing on specialty media

Printing envelopes

For Windows users
1 With a document open, click File > Print.
2 Click Properties, Preferences, Options, or Setup.

3 Navigate to:
Paper/Finishing tab > Paper size list > select your envelope size

If no size matches the envelope size, then click Manage Custom Sizes and set a custom size.

4 Navigate to:

Paper type list > select Envelope

5 Navigate to:

Layout tab > Page Orientation area > select an orientation
6 Click OK to close any printer software dialogs.

7 Click OK or Print.

For Macintosh users
1 With a document open, choose File > Page Setup.
2 From the “Format for” pop-up menu, choose your printer.

3 From the Paper Size pop-up menu, choose your envelope size.

If no size matches the envelope size, then set a custom size.

Select an orientation, and then click OK.

4
5 From the menu bar, choose File > Print.

6 From the Printer pop-up menu, choose your printer.
7

Click Print.

Notes:

® Most envelopes use landscape orientation.

® Make sure the same orientation is also selected in the application.
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Printing on labels

Notes:

® Make sure the top of the label sheet feeds into the printer first.

® Make sure the adhesive on the labels does not extend to within 1 mm of the edge of the label sheet.

® Make sure the paper guide or paper guides rest against the edges of the label sheet.

® Use full label sheets. Partial sheets (with areas exposed by missing labels) may cause labels to peel off during

printing, resulting in a paper jam.

For Windows users

1
2

6
7

With a document open, click File > Print.
Click Properties, Preferences, Options, or Setup.

Navigate to:

Paper/Finishing tab > Manage Custom Sizes > New
Type a name and adjust the settings as needed to create a custom size, and then click OK.

Navigate to:

Paper type list > select the created custom type
Click OK to close any printer software dialogs.

Click OK or Print.

For Macintosh users

1
2
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10

With a document open, choose File > Page Setup.
From the “Format for” pop-up menu, choose your printer.

From the Paper Size pop-up menu, choose your paper size.

If no paper size matches the label sheet size, then set a custom size.

Select an orientation, and then click OK.

From the menu bar, choose File > Print.

From the Printer pop-up menu, choose your printer.

From the print options pop-up menu, choose Quality & Media.

From the Paper Type pop-up menu, choose Labels.

From the Print Quality menu, choose a print quality other than Quick Print or Draft.

Click Print.
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Printing on custom-size paper

For Windows users
1 With a document open, click File > Print.
2 Click Properties, Preferences, Options, or Setup.

3 Navigate to:

Paper/Finishing tab > Manage Custom Sizes > New
4 Type a name and adjust the settings as needed to create a custom size, and then click OK.
5 Click Close, and then click OK to close any printer software dialogs.

6 Click OK or Print.

For Macintosh users

1 With a document open, choose File > Page Setup.

From the “Format for” pop-up menu, choose your printer.

From the Paper Size pop-up menu, choose Manage Custom Sizes.
Adjust the settings as needed to create a custom size, and then click OK.
Click OK.

From the menu bar, choose File > Print.

From the printer pop-up menu, choose your printer.
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Click Print.

Working with photos

Supported file types
® .ipg, .jpeg, .jpe (Joint Photographic Experts Group)
o tiff, .tif (Tagged Image File Format)
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Using a flash drive with the printer

Make sure the flash drive contains files that are supported by the printer. For more information, see “Supported file
types” on page 35.

1 Insert a flash drive into the USB port.

4

Notes:

® The flash drive uses the same port that is used for a PictBridge camera cable.

® An adapter may be necessary if your flash drive does not fit directly into the port.

' Warning—Potential Damage: Do not touch any cables, any network adapter, any
connector, the memory device, or the printer in the areas shown while actively
printing, reading, or writing from the memory device. A loss of data can occur.

2 Follow the instructions or select from available options on the printer display.

Note: If the printer does not recognize the memory device, then remove and reinsert it.

Printing photos from a flash drive
1 Load photo paper.
2 Insert a flash drive or digital camera set to mass storage mode.

3 Use the up or down arrow button to select a photo printing option, and then press .

® Select and Print allows you to choose a layout, the number of photos per page, paper settings, photo
size, photo quality, and to sharpen the quality of graphics.

® Print Photos allows you to print all photos, selected photos by photo range, and print photos using
predefined photo size templates.

4 To adjust the print settings, press the up or down arrow button to scroll to the option you want to set, and then
press the left or right arrow button to scroll to the setting you want. If necessary, press [ to make a selection.

5 Press .

Note: For best results, allow the prints to dry at least 24 hours before stacking, displaying, or storing.
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Printing photos from a PictBridge-enabled digital camera

PictBridge is a technology available in most digital cameras that lets you print directly from your digital camera without
using a computer.

1 Insert one end of the USB cable into the camera.
Note: Use only the USB cable that came with the camera.

2 Insert the other end of the cable into the PictBridge port on the front of the printer.

Notes:

® Make sure that the digital camera is set to the correct USB mode. If the camera USB selection is incorrect,
then the camera is detected as a flash drive, or an error message is displayed on the printer control panel.
For more information, see the documentation that came with the camera.

® The printer reads only one memory device at a time.

' Warning—Potential Damage: Do not touch any open connector, the memory
device, or the printer in the areas shown while actively printing, reading, or
writing from the memory device. A loss of data can occur.

3 If the PictBridge connection is successful, then the following message appears on the display: Use PictBridge
Device to choose and print photos. Press OK to select printer default
settings.

4 If you want to change the default print settings:
a Press [0 to access the PictBridge menu.

b Press the arrow buttons to select the paper source, paper setup, photo size, number of photos per page and
print quality. You can also enhance the quality of graphics. Press [ each time you make a selection.

Note: The printer will use the default print settings unless you change the print settings from the camera.
5 See the documentation that came with the camera to begin printing.

Note: If you insert the USB cable of the PictBridge-enabled camera while the printer is performing another job, then
wait for the job to finish before printing from the camera.
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Printing on both sides of the paper (duplexing)

Printing on both sides of the paper (duplexing) automatically

Notes:

® The automatic duplex unit supports A4- and letter-size paper. It also supports plain, premium plain, ColorLok
certified plain, heavy plain, and letterhead paper types.

® Do not remove the page until printing is finished.

Warning—Potential Damage: Do not touch the duplex latch or latches while actively printing.

For Windows users
1 With a document open, click File > Print.
2 Click Properties, Preferences, Options, or Setup.

3 Navigate to:
Layout tab > Print on Both Sides (Duplex) area > Print on both sides
® Click Long edge for print jobs with pages that are bound along the long edge of the page.
® Click Short edge for print jobs with pages that are bound along the short edge of the page.

4 Click the Paper/Finishing tab, and then select a supported paper type.
5 Click OK to close any printer software dialogs.
6 Click OK or Print.
To return to single-sided printing, repeat steps 1 and 2, and then navigate to:

Layout tab > Print on Both Sides (Duplex) area > Print on one side only

For Macintosh users

1 With a document open, choose File > Page Setup.
From the Page Setup dialog, set the printer, paper size, and orientation.
Click OK.

From the menu bar, choose File > Print.

From the print options pop-up menu, choose Quality & Media.

2

3

4

5 From the Printer pop-up menu, choose your printer.

6

7 From the Paper Type pop-up menu, choose a supported paper type.
8

From the print options pop-up menu, choose Layout.
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9 From the Two-Sided pop-up menu, choose Long-Edge binding or Short-Edge binding.

® For Long-Edge binding, pages are bound along the long edge of the page (left edge for portrait, top edge for
landscape).

Portrait Landscape

® For Short-Edge binding, pages are bound along the short edge of the page (top edge for portrait, left edge for
landscape).

Portrait Landscape

10 Click Print.

Setting the duplex printing dry time

Using the control panel
1 From the printer control panel, navigate to:
> Setup > [ > Print Mode Setup > [ > Page Dry Time >
2 Press the up or down arrow button to scroll to the dry time setting you want, and then press .
Note: The dry time varies depending on the print quality selected for the print job. Select Extended to extend the

dry time for your prints.

Using the printer software

For Windows users
1 Click File > Print.
2 Click Properties, Preferences, Options, or Setup.
3 Navigate to:
Layout tab > Print on Both Sides (Duplex) area > select a dry time setting

Note: Under conditions of high humidity, or if the normal drying time does not allow the ink to dry completely,
select Extended.

4 Click OK.
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For Macintosh users

1 From the Apple menu, navigate to:

System Preferences > Print & Fax > select your printer

2 Navigate to:
Open Print Queue > Printer Setup > Driver tab
or

Printer Setup > Installable Options
3 From the Two-Sided Printing Dry Time pop-up menu, choose a dry time setting.

Note: Under conditions of high humidity, or if the normal drying time does not allow the ink to dry completely,
choose Extended.

4 Click OK or Apply Changes.
Managing print jobs

Finding the print queue for your printer

A print queue represents the printer that is connected to your computer. The print queue name is usually the printer
model or the printer nickname assigned when installing or adding the printer.

Note: Several print queues may appear in the list depending on how the printer is connected (USB, Ethernet,
wireless). Make sure you know how your printer is connected to the computer to be able to select the correct print
queue.

For Windows users

1 Open the printers folder.
a Click €&, or click Start and then click Run.
b Inthe Start Search or Run box, type control printers.

C Press Enter, or click OK.
2 Find the print queue for your printer (Network or USB).

3 If the print queue is not in the list, then create a new print queue.

For Macintosh users

1 From the Apple menu, navigate to:

System Preferences > Print & Fax > the print queue for your printer

2 If the print queue is not in the list, then create a new print queue.
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Creating a print queue

For Windows users

1 From the Printer Tasks area, click Add a Printer.

2 Follow the instructions on the computer screen.

For more information, see the documentation that came with your operating system.

For Macintosh users

1 From the Print & Fax area, click +.

2 If necessary, click the Default or Default Browser tab.

3 Select your printer from the list.

Note: Printers connected to the network or locally through a USB cable may have the same default printer
name. If necessary, use the Name field to rename the printer.

4 Click Add.

Setting your printer as the default printer

Your printer should be selected automatically from the Print dialog when you send a print job. If you have to manually
select your printer, then it is not the default printer.

To set the default printer:

For Windows users
1 Click &, or click Start and then click Run.
2 In the Start Search or Run box, type control printers.

3 Press Enter, or click OK.

The printers folder opens.

4 Right-click the printer, and then select Set as Default Printer.

For Macintosh users

1 From the Apple menu, navigate to:

System Preferences > Print & Fax

2 Select the printer from the Default Printer pop-up menu, or select the printer and click Make Default.
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Changing the default printing mode

To conserve ink, you can change the default printing mode for all print jobs to Draft or Quick Print. It uses less ink and
is recommended for printing text-only documents. If you need to change to a different print mode to print photos or
other high-quality documents, then you can select a different mode from the Print dialog before sending the print job.

For Windows users
1 With a document open, click File > Print.
2 Click Properties, Preferences, Options, or Setup.

3 Navigate to:
Quality tab > select a print quality > OK

For Macintosh users

1 With a document open, choose File > Print.

2 From the printer pop-up menu, choose your printer.

3 From the print options pop-up menu, choose Quality & Media.
4 From the Print Quality pop-up menu, choose a print quality.

5 Click OK.

Pausing print jobs

For Windows users
1 Click &, or click Start and then click Run.
2 Inthe Start Search or Run box, type control printers.

3 Press Enter, or click OK.
The printers folder opens.

4 Right-click the printer, and then select Open or See what's printing.

5 Pause the print job:
® |f you want to pause a particular print job, then right-click the document name, and then select Pause.

® |f you want to pause all print jobs in the queue, then click Printer, and then select Pause Printing.

For Macintosh users

1 Click the printer icon on the Dock.
The print queue dialog appears.

2 Pause the print job:

® |f you want to pause a particular print job, then choose the document name, and then click Hold.

® |f you want to pause all print jobs in the queue, then click Pause Printer or Stop Jobs.
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Resuming print jobs

For Windows users
1 Click €, or click Start and then click Run.
2 Inthe Start Search or Run box, type control printers.

3 Press Enter, or click OK.

The printers folder opens.
4 Right-click the printer, and then select Open or See what's printing.

5 Resume the print job:

® |f you want to resume a particular print job, then right-click the document name, and then select Resume or
Restart.

® |f you want to resume all print jobs in the queue, then click Printer, and then clear the selection for Pause
Printing.
For Macintosh users

1 From the Apple menu, navigate to:

System Preferences > Print & Fax > select your printer

2 Click Open Print Queue or Set Up Printers.

The print queue dialog appears.

3 Resume the print job:
® |f you want to resume a particular print job, then choose the document name, and then click Resume.

® |f you want to resume all print jobs in the queue, then click Resume Printer or Start Jobs.

Canceling print jobs

To cancel a print job from the printer control panel, press (X). To cancel a print job from the computer, do the following:

For Windows users
1 Click €, or click Start and then click Run.
2 Inthe Start Search or Run box, type control printers.

3 Press Enter, or click OK.
The printers folder opens.

4 Right-click the printer, and then select Open or See what's printing.

5 Cancel the print job:
® |f you want to cancel a particular print job, then right-click the document name, and then select Cancel.

® |f you want to cancel all print jobs in the queue, then click Printer > Cancel All Documents.
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For Macintosh users

1 Click the printer icon on the Dock.

The print queue dialog appears.

2 Choose the job you want to cancel, and then click Delete.

Printing from a mobile device

What is LexPrint?

LexPrint is a free application that lets you print easily from your iPad, iPhone, or iPod touch using any Lexmark printer
connected to the same wireless network. It lets you print Web pages, photos from the photo album, or photos you
recently captured using the camera of your mobile device, depending on its features. You can also customize print
settings from your mobile device.

Depending on your Lexmark printer model, you may need to download the LexPrint Listener application from our Web
site at www.lexmark.com/lexprint.

Supported printers

LexPrint enables your mobile device to communicate with Lexmark printers found on the same network.

® Forselect printer modelsthat support Direct Image and Zeroconf or Bonjour, you can print directly from your mobile
device to the printer without using LexPrint Listener. To check if your printer model supports these features, visit
www.lexmark.com/lexprint.

® For other Lexmark printers, your mobile device can send print jobs to your printer as long as the printer software
and LexPrint Listener are installed on the computer where the printer is connected.

Note: The application referred to as Rendezvous in Mac OS X version 10.2 is now called Bonjour by Apple Inc.


http://www.lexmark.com/lexprint
http://www.lexmark.com/lexprint
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Copying

Scanner glass

Load the original document facedown at the placement corner.

Note: The Automatic Document Feeder (ADF) is available only in select printer models.

Tips for copying

® Make sure you load the original document or photo facedown on the scanner glass and at the placement corner.
You canload postcards, photos, smallitems, transparencies, photo paper, or thin media (such as magazine clippings).

® Close the scanner cover, if possible, to avoid dark edges on the scanned image.
® Make sure the paper exit tray is fully extended.
® When the document to be copied is in place with the settings you want, press <> to start copying.

Making copies
1 Load paper.
2 Load an original document faceup into the ADF or facedown on the scanner glass.
3 From the printer control panel, navigate to:
> Copy > [ > Copies
4 Press the left or right arrow button to select the number of copies.

5 From the Copy menu screen, press the up or down arrow button to scroll to the option you want to set, and then
press the left or right arrow button to scroll to the setting you want. If necessary, press [ to make a selection.
6 Select the copy mode:
® Press @@ to switch to color mode.
® Press 5 toswitch to black-and-white mode.
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When you select color or black-only printing, the light that corresponds to your choice comes on.
7 Press .

Note: The selected copy settings are reset to the factory default after two minutes of printer inactivity.

Copying an ID card

1 Load plain A4- or letter-size paper.
2 From the printer control panel, navigate to:
> Copy > [ > ID Card Copy
3 Press <>, and then load the front side of the ID card facedown at the placement corner of the scanner glass.
4 Press {>.

5 When prompted to copy the back side of the ID card, press the left or right arrow button to scroll to Yes, and then
press .

6 Load the back side of the ID card facedown at the placement corner of the scanner glass, and then press {>.

Enlarging or reducing images

1 Load paper.
2 Load the original document facedown on the scanner glass.
3 From the printer control panel, navigate to:
> Copy > [ > Scale
4 Press the left or right arrow button to scroll to the Scale setting you want.
Notes:

® |fyou select Custom %, then press [, and then press the left or right arrow button to select a custom
percent value. Press [ to save the setting.

® |f you select Borderless, then the printer will reduce or enlarge the document or photo as necessary to print
a borderless copy on the paper size that you selected. For best results with this setting, use photo paper and
set the paper type to Photo.

® |f you select Fit to Page, then the printer scales the document or photo proportionately to fit a single page.

5 Press .

Adjusting copy quality
1 Load paper.
2 Load the original document faceup into the ADF or facedown on the scanner glass.

3 From the printer control panel, navigate to:

> Copy > B > Quality
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4 Press the left or right arrow button to set the copy quality.
5 Press {D.

Making a copy lighter or darker

1 Load paper.
2 Load the original document faceup into the ADF or facedown on the scanner glass.
3 From the printer control panel, navigate to:

> Copy > [ > Darkness

4 Press the left or right arrow button to adjust the darkness of your prints.
® Pressing the left arrow button makes the copy lighter.

® Pressing the right arrow button makes the copy darker.

5 Press {.

Collating copies using the printer control panel

If you print multiple copies of a document, then you can choose to print each copy as a set (collated) or to print the
copies as groups of pages (not collated).

Collated Not collated

EE-H o ﬂ'ﬂ'g'g-a_u

1 Load paper.
2 Load the original document faceup into the ADF or facedown on the scanner glass.
3 From the printer control panel, navigate to:
> Copy > [l > Copies
4 Press the left or right arrow button to select the number of copies.
5 Press the up or down arrow button until Collate appears.

6 Press the left or right arrow button to scroll to On, and then press <{>.

Placing separator sheets between copies

A separator sheet is a sheet of paper placed between pages, copies, or jobs based on the setting selected. This feature
is useful when printing transparencies.

1 Load paper.

2 Load the original document faceup into the ADF or facedown on the scanner glass.
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3 From the printer control panel, navigate to:
> Copy > B} > Separator Sheets

Note: Collate must be set to On for the separator sheets to be placed between copies. If Collate is set to Off,
then the separator sheets are added at the end of the print job.

4 Press the left or right arrow button to select a separator sheet setting, and then press <>.

Copying multiple pages on one sheet

You can copy multiple pages on one sheet by printing smaller images of each page. For example, you can condense a
20-page document into five pages if you use this setting to print four page images per sheet.

1 Load paper.
2 Load the original document faceup into the ADF or facedown on the scanner glass.
3 From the printer control panel, navigate to:

> Copy > [ > Pages per Side

4 Press the left or right arrow button to select the paper orientation and the number of pages that you want to copy
on a sheet of paper. You may print up to four page images on one sheet.

5 Press {D.

Placing an overlay message on each page

1 Load paper.
2 Load the original document faceup into the ADF or facedown on the scanner glass.
3 From the printer control panel, navigate to:
> Copy > [ > Overlay
4 Press the left or right arrow button to select an overlay setting.

Note: For select printer models with a keypad, use the keypad to enter a custom text overlay, and then press
o<
5 Press {D.

Removing the background of a copy

The Background Removal feature adjusts the amount of background visible on a copy.
1 Load paper.
2 Load the original document faceup into the ADF or facedown on the scanner glass.

3 From the printer control panel, navigate to:

> Copy > l§ > Background Removal
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4 Press the left or right arrow button to select the amount of background removal.

5 Press {D.
Making a two-sided (duplex) copy

Making a two-sided (duplex) copy automatically

The automatic duplex unit supports A4- and letter-size paper. If you need to make two-sided copies using other paper
sizes, then see the instructions for making a two-sided copy manually.

Note: You cannot make two-sided copies on envelopes, card stock, or photo paper.
1 Load paper.
2 Load the original document faceup into the ADF or facedown on the scanner glass.
3 From the printer control panel, navigate to:
> Copy > [l > 2-Sided Copies

4 Press the left or right arrow button to select a two-sided copying option:
® |f you are copying a one-sided document, then press the arrow buttons to scroll to 1-sided to 2-sided.

® |f you are copying a two-sided document and using the scanner glass, then press the arrow buttons to scroll to
2-sided to 2-sided.

* |f you want to specify the page orientation and layout of the original document and the copy, then press the

arrow buttons to scroll to Advanced. Press [@§ every time you make a selection, and then press <> until you
reach the Copy menu screen.

Notes:

® For long-edged binding, pages are bound along the long edge of the page (left edge for portrait orientation
and top edge for landscape orientation).

® For short-edged binding, pages are bound along the short edge of the page (top edge for portrait orientation
and left edge for landscape orientation).

5 Press <>, and then follow the instructions on the display.

Making a two-sided (duplex) copy manually
1 Load paper.
2 Load the original document faceup into the ADF or facedown on the scanner glass.
3 From the printer control panel, navigate to:
> Copy > [l > Copies
4 Press the left or right arrow button to select the number of copies.

5 From the Copy menu screen, press the up or down arrow button to scroll to the option you want to set, and then
press the left or right arrow button to scroll to the setting you want. If necessary, press [ to make a selection.
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6 Select the copy mode:
® Press g@ to switch to color mode.
® Press 5 to switch to black-and-white mode.

When you select color or black-only printing, the light that corresponds to your choice comes on.
7 Press <> to print on one side of the paper.

8 Load the next page of the document.

® |f you are copying a one-sided document, then load the next page faceup into the ADF or facedown on the
scanner glass.

® |f you are copying a two-sided document, then flip the original document, and then reload it faceup into the
ADF or facedown on the scanner glass.

9 Remove the paper from the paper exit tray, and then reload the paper with the top edge first to print the other
side of the document.

Make sure the printable side of the paper is faceup.

10 Press {>.

Canceling copy jobs

To cancel a copy job, press (X), and then press E.

Scanning stops and the printer returns to the previous menu.
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Scanning

Scanner glass

Load the original document facedown at the placement corner.

Note: The Automatic Document Feeder (ADF) is available only in select printer models.

Tips for scanning

® |oad the original document facedown on the scanner glass. You can load postcards, photos, small items,
transparencies, photo paper, or thin media (such as magazine clippings).

® Close the scanner cover, if possible, to avoid dark edges on the scanned image.
® Make sure the paper exit tray is fully extended, and the tray extension is flipped out.

® When the document to be scanned is in place with the settings you want, press <)> to start scanning.

Scanning to a local computer

1 Load the original document faceup into the ADF or facedown on the scanner glass.

2 From the printer control panel, navigate to:
> Scan > [§ > Computer > USB-Connected Computer >
The USB-connected computer will receive the scan by default.
Note: Make sure the scan software is installed on the destination computer.

3 Press the up or down arrow button to scroll to the scan option you want to set, and then press the left or right
arrow button to scroll to the setting you want.

Set the color, quality, original image size, and other scan options. If necessary, press 2§ each time you make a
selection.

4 Press {>.
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S

1
2

canning to a network computer

Load the original document faceup into the ADF or facedown on the scanner glass.
From the printer control panel, navigate to:
> Scan > (] > Computer
Press the left or right arrow button to manually select the name of the destination computer, and then press .
Notes:

® You may be prompted to enter a PIN if the computer requires it.

® To assign a computer name and a PIN to the computer, see the Help for the printer software associated with
your operating system.

4 Press the up or down arrow button to scroll to the scan option you want to set, and then press the left or right

5

arrow button to scroll to the setting you want.

Set the color, quality, original image size, and other scan options. If necessary, press 4 each time you make a
selection.

Press <.

Note: For Macintosh users, you may need to enable scanning to your computer through Image Capture to scan
documents using a network printer and save the scan output.

S

canning to a flash drive or memory card

Notes:

® Some features are available only in select printer models.

® Make sure your flash drive or memory card is not write-protected.

1 Load the original document faceup into the ADF or facedown on the scanner glass.

2 From the printer control panel navigate to:

> Scan > (] > Memory Device

3 Insert the flash drive or memory card, and then press .

Note: The printer reads only one memory device at a time.

4 Press the up or down arrow button to scroll to the scan option you want to set, and then press the left or right

arrow button to scroll to the setting you want.

Set the color, quality, original image size, and other scan options. If necessary, press 4 each time you make a
selection.

5 Press .

Follow the instructions on the printer display.
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Scanning photos for editing

For Windows users

1 Load photo or photos facedown on the scanner glass.

2 Click € or Start.

3 Click All Programs or Programs, and then select the printer program folder from the list.

4 Navigate to:
Printer Home > select your printer > Scan
® |f you want to scan a single photo, or multiple photos as a single image, then select Single photo.

® |f you want to scan multiple photos at once and save them as separate images, then select Multiple photos.

Note: Allow at least 1/4 inch of space between photos if you want to scan multiple photos at once and save
them as separate images.

Scanning starts and the scan progress dialog appears.

5 Save the photo or photos, and open them in a photo editing application to edit.

For Macintosh users
1 Load photo or photos facedown on the scanner glass.
2 From the Applications folder in the Finder, launch the application you want to use.
Note: Use any application that supports your printer and lets you work with photos, such as Image Capture.
3 From the list of devices, select your printer.

Note: For information on finding the list of devices, check the documentation that came with the application or
search for Scanning an image in the Search field of the Help menu.

4 Adjust the scan settings as needed.

If applicable, click @ on the preview dialog for more information.
5 Start the scan job.

6 Save the scanned image, and then edit it using a photo editing application.

Scanning documents for editing

An Optical Character Recognition (OCR) application allows you to edit an original text document that has been scanned.
In order for this to work, you must have an OCR application stored on a local or network computer and you must be
able to select it from the list of applications when you set up the scan.

When selecting settings for the scan, select to scan to the local computer or network computer where the OCR is
installed.

For Windows users

1 Load the original document faceup into the ADF or facedown on the scanner glass.

2 Click € or Start.
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Click All Programs or Programs, and then select the printer program folder from the list.

Navigate to:

Printer Home > select your printer > Scan > Document
Scanning starts and the scan progress dialog appears.
When the scan is finished, save the document.

The file will be converted into a format that can be edited.

Open the document in the appropriate application to edit it.

For Macintosh users

1
2

Load the original document faceup into the ADF or facedown on the scanner glass.
From the Applications folder in the Finder, launch the application you want to use.
Notes:

® Use any application that supports your printer and lets you work with the OCR software, ABBYY FineReader.

® |f the OCR software is missing, then insert the installation software CD. Reinstall the printer software using
the custom install option so you can manually select all of the packages listed.

From the list of devices, select your printer.

Note: For information on finding the list of devices, check the documentation that came with the application or
search for Scanning an image in the Search field of the Help menu.

Adjust the scan settings as needed.

If applicable, click @ on the preview dialog for more information.

Set the OCR software as the scan destination, and then start the scan job.
If necessary, select the format to which you want to convert the file.
Save the file.

Note: Depending on your settings, the file may open immediately in the appropriate application so you can start
editing.

Scanning directly to e-mail using the printer software

Make sure you have set up your e-mail settings before proceeding. For more information, see the section on e-mailing
in the User’s Guide.

For Windows users

1
2
3
4

Load an original document faceup into the ADF or facedown on the scanner glass.
Click € or Start.
Click All Programs or Programs, and then select the printer program folder from the list.

Navigate to:

Printer Home > select your printer > Scan
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5 Select Email photo, Email document, or Email PDF.

Note: You can select Email document only if an OCR application is stored on your computer.

Scanning starts and the scan progress dialog appears. When the scan is finished, a new e-mail message is created
with the scanned document automatically attached.

6 Compose your e-mail message.
Note: If your e-mail program does not open automatically, then you can scan the document to the computer and
then send it through e-mail as an attachment.

For Macintosh users

1 Load an original document faceup into the ADF or facedown on the scanner glass.

2 From the Applications folder in the Finder, launch the application you want to use.

Note: Use any application that supports both your printer and an e-mailing option, such as Image Capture.
3 From the list of devices, select your printer.

Note: For information on finding the list of devices, check the documentation that came with the application, or
search for Scanning an image in the Search field of the Help menu.

4 Adjust the scan settings as needed.

If applicable, click @ on the preview dialog for more information.
5 Set the e-mail application as the scan destination, and then start the scan job.

6 Compose your e-mail message.

Scanning to a PDF

For Windows users

1 Load an original document faceup into the ADF or facedown on the scanner glass.

2 Click € or Start.

3 Click All Programs or Programs, and then select the printer program folder from the list.
4

Navigate to:
Printer Home > select your printer > Scan > PDF

Scanning starts and the scan progress dialog appears.

5 Save the document as a PDF.

For Macintosh users
1 Load an original document faceup into the ADF or facedown on the scanner glass.
2 From the Applications folder in the Finder, launch the application you want to use.

Note: Use any application that supports your printer.
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3 From the list of devices, select your printer.

Note: For information on finding the list of devices, check the documentation that came with the application or
search for Scanning an image in the Search field of the Help menu.

4 Adjust the scan settings as needed.

If applicable, click @ on the preview dialog for more information.
5 Set the application that supports the PDF format as the scan destination, and then start the scan job.

6 Save the document as a PDF.

Scanning FAQ

How can | improve the quality of a scan?
® Make sure your original documents are in good condition.

® Make sure the application that receives the scanned document is appropriate. For example, if you are scanning a
photo to edit it, then make sure you choose a photo editing application to receive the scan. If you are scanning a
document to edit the text, then make sure you choose an OCR application.

® Use a high resolution.

How do | scan in black and white?

Color is the default for all scans. To scan in black and white, press 4 on the printer control panel.

Why am | being asked for a PIN?

PINs are a security measure used to restrict the scanned information from going into certain locations, or to keep what
is being scanned from being seen or used by others. You may be prompted to enter a PIN if the network computer you
are scanning to requires one.

To learn how PINs get assigned to network computers, see the Help for the printer software associated with your
operating system.

Canceling scan jobs

Press (X) on the printer control panel, or click Cancel on the computer screen.
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E-mailing

Before you can send e-mail, you must first configure the network connection and e-mail settings of your printer.

Setting up the printer to e-mail

Setting up the e-mail function

For Windows users
1 Click & or Start.
2 Click All Programs or Programs, and then select the printer program folder from the list.

3 Navigate to:
Printer Home > select your printer > Settings > Set up the printer to e-mail

The E-mail Setup Wizard opens.

4 Follow the instructions on the computer screen.

For Macintosh users

1 From the Finder, navigate to:

Applications > select your printer folder > Printer Settings > Email

2 Follow the instructions on the computer screen, and then click Save Settings.

Creating an e-mail contact list using the computer

For Windows users
1 Click & or Start.
2 Click All Programs or Programs, and then select the printer program folder from the list.

3 Navigate to:

Printer Home > select your printer > Fax > Edit contact list > Select from Phone Book

4 From the Phone Book field, choose a phone book.

You can choose any mail client phone book where you store e-mail addresses.
5 Select the contact that you want to add, and then click Add to or change list to import the contact.

6 Click OK.

For Macintosh users

1 From the Finder, navigate to:

Applications > select your printer folder

2 Double-click Printer Settings.
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3 Navigate to:

Contacts tab > Individuals tab
4 Click 2] to open the Address Book.

Note: To add contacts, you need to import contacts from the Address Book on your Macintosh computer. If the
contact is not in the Mac Address Book, then first add the contact to the address book and then import it.

5 From the Address Book, click and drag the contacts that you want to add to the Contacts list.

For more information, click Help or @ to view the help information for the fax software.

Sending e-mail

Scanner glass

Load the original document facedown at the placement corner.

Note: The Automatic Document Feeder (ADF) is available only in select printer models.

Tips for e-mailing
® Make sure to enter your e-mail account information and set up the SMTP server before sending an e-mail.
® Make sure the printer is connected to an Ethernet or wireless network before sending an e-mail.

If necessary, make sure the network is connected to the Internet for the printer to communicate with the SMTP
server. If the printer cannot connect to the Internet, then contact your system support person.

The printer supports only one active network connection (Ethernet or wireless) at a time.

® Add contacts to your address book. When sending an e-mail, you can just select contacts from your address book
instead of typing their e-mail addresses repeatedly.

® Make sure you load the original document or photo facedown on the scanner glass and at the placement corner.
You canload postcards, photos, smallitems, transparencies, photo paper, or thin media (such as magazine clippings).
® Close the scanner cover, if possible, to avoid dark edges on the scanned image.

® To send an e-mail, see “Scanning directly to e-mail using the printer software” on page 54.
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Canceling an e-mail

To cancel an e-mail, press (X).
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Networking

Installing the printer on a wireless network

Wireless network compatibility

Your printer contains an IEEE 802.11n wireless print server. Your printer is compatible with IEEE 802.11 b/g/n routers
that are Wi-Fi certified.

Supported network security options

The printer supports three wireless security options: WPA2/WPA, WEP, and no security.

WPA2/WPA

WPA (Wi-Fi Protected Access) and WPA2 (Wi-Fi Protected Access 2) offer stronger wireless network security than WEP.
WPA2 and WPA are similar types of security. WPA2 uses a more complex encryption method and is more secure than
WPA. Both WPA2 and WPA use a series of characters, called the WPA pre-shared key or passphrase, to protect wireless
networks from unauthorized access.
WPA2/WPA passphrases must be:
® Exactly 64 hexadecimal characters. Hexadecimal characters are A—F, a—f, and 0-9.
or

® From 8to 63 ASCll characters. ASCll characters are letters, numbers, punctuation, and symbols found on a keyboard.
ASCII characters in a WPA passphrase are case-sensitive.

Every device on the wireless network must use the same WPA passphrase. WPA security is an option only on
infrastructure networks with access points (wireless routers) and network cards that support WPA. Most newer wireless
network equipment also offer WPA2 security as an option.

Note: If your network uses WPA2 or WPA security, then select WPA Personal when you are prompted to select the
type of security your network uses.

WEP

WEP (Wired Equivalent Privacy) is the most basic and the weakest type of wireless security. WEP security relies on a
series of characters called the WEP key.

Every device on the wireless network must use the same WEP key. WEP security can be used on both ad hoc and
infrastructure networks.

A valid WEP key has:
® Exactly 10 or 26 hexadecimal characters. Hexadecimal characters are A-F, a—f, and 0-9.
or

® Exactly 5 or 13 ASCII characters. ASCII characters are letters, numbers, punctuation, and symbols found on a
keyboard.
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No Security

Itis not recommended to use no security at all on a home wireless network. Using no security means that anyone within
range of your wireless network can use your network resources—including Internet access— if your wireless network
is connected tothe Internet. The range of your wireless network may extend far beyond the walls of your home, allowing
access to your network from the street or from your neighbors’ homes.

Printing a network setup page

A network setup page lists the configuration settings of the printer, including the IP address and MAC address of the
printer.

1 Load plain paper.
2 From the printer control panel, navigate to:

> Setup > [y > Network Setup > [y > Print Network Setup Page >

Information you will need to set up the printer on a wireless network

To set up the printer for wireless printing, you need to know:
® The name of your wireless network, which is also known as the SSID (Service Set Identifier)
® |f encryption was used to secure your network
® The security key (either a WEP key or WPA/WPA2 passphrase)

To find the WPA/WPA2 passphrase for the wireless network, see the documentation that came with the access
point, see the Web page associated with the access point, or consult your system support person.

If your access point is using WEP security, then the WEP key should be:
® Exactly 10 or 26 hexadecimal characters
or
® Exactly 5 or 13 ASCII characters

If your access point is using WPA or WPA2 security, then the WPA/WPA?2 passphrase should be:
® Exactly 64 hexadecimal characters
or
® From 8 to 63 ASCII characters

Notes:

® Hexadecimal characters are A-F, a—f, and 0-9.

® ASCII characters are letters, numbers, and symbols found on a keyboard. ASCII characters in a WPA/WPA2
passphrase are case-sensitive.

If your wireless network is not using security, then you will not have a security key.

Note: If you do not know the SSID of the network that your computer is connected to, then launch the wireless
utility of the computer network adapter and look for the network name. If you cannot find the SSID or the security
information for your network, then see the documentation that came with the access point, or contact your system
support person.
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Information you will need during advanced wireless setup

The Wireless Setup Utility does not detect the wireless network SSID for you during advanced wireless setup. You must
know the following information before configuring the wireless printer settings manually:

Wireless Mode

Check your wireless network type:

Infrastructure—All devices on a wireless network communicate with each other through an access point (wireless
router).

Ad-Hoc—Network devices communicate directly with each other without the use of centralized security or access
point. Ad hoc mode may be available in select models or operating systems only.

Note: Infrastructure is the recommended network configuration because of its faster transfer speeds, better security
options, and ease of configuration.

Network Name (SSID)
This is the identifying name that distinguishes a network from other networks in the area.

Channel
Auto is selected by default and cannot be changed if the network is configured in infrastructure mode.

Notes:

® Ad hoc mode may be available in select models or operating systems only.

® |f the network is set up in ad hoc mode, then select the channel that other devices in the network are using.
All devices in an ad hoc network must use the same channel to communicate with each other.

® The printer can communicate on only one wireless network at a time. Configuring the printer for an ad hoc
wireless network will keep it from working on any other wireless network, either ad hoc or infrastructure.

Authentication
Determine if you have an infrastructure or ad hoc setup, and then check the corresponding authentication type.

Note: Some authentication types may be available in select models or operating systems only.

Wireless mode | Authentication type

Infrastructure | e QOpen Mode

® Shared Mode

® WPA Personal

®* WPA2-Personal

® WPA2-Enterprise
® 802.1X - RADIUS

Ad hoc Open Mode

Encryption
Check the encryption method used on your network.

Note: Some authentication types may be available in select models or operating systems only.
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Authentication type ‘ Encryption method

Open Mode ® None
* WEP
Shared Mode WEP
WPA Personal TKIP
WPA2-Personal o TKIP
® AES

WPA2-Enterprise o TKIP
® AES

802.1X - RADIUS ®* None

® WEP-DynamicKeys
® WEP-StaticKeys

* WPA-TKIP

® WPA-AES

Installing the printer on a wireless network

Before you install the printer on a wireless network, make sure that:

® Your wireless network is set up and working properly.

® The computer you are using is connected to the same wireless network where you want to set up the printer.

For Windows users
1 Close all open software programs.

2 Insert the installation software CD.
If the installation dialog does not appear after a minute, then launch the CD manually:
a Click €, or click Start and then click Run.
b Inthe Start Search or Run box, type D: \setup . exe, where D is the letter of your CD or DVD drive.

C Press Enter, or click OK.
3 Follow the instructions on the computer screen.

Note: Select Wireless connection when prompted to select a connection type.

For Macintosh users
1 Close all open applications.

2 Insert the installation software CD.

If the installation dialog does not appear after a minute, then click the CD icon on the desktop.
3 Double-click the software installer package, and then follow the instructions on the computer screen.

Note: Select Wireless connection when prompted to select a connection type.



Networking 64

Installing the printer on other computers

Once the printer is set up on the wireless network, it can be accessed wirelessly by any other computer on the network.
However, you will need to install the printer driver on every computer that will access it. You do not need to configure
the printer again, although you will need to run the setup software on each computer to install the driver.
For Windows users
1 Close all open software programs.
2 Insert the installation software CD.
If the installation dialog does not appear after a minute, then launch the CD manually:
a Click €, or click Start and then click Run.
b Inthe Start Search or Run box, type D: \setup . exe, where D is the letter of your CD or DVD drive.

C Press Enter, or click OK.

3 Follow the instructions on the computer screen for installing a configured printer on a new computer.

For Macintosh users
1 Close all open applications.

2 Insert the installation software CD.

If the installation dialog does not appear after a minute, then click the CD icon on the desktop.
3 Double-click the software installer package.
4 Select My printer is already set up. | am installing it on a new computer.

5 Click Continue, and then follow the instructions on the computer screen for installing a configured printer on a new
computer.

Determining the printer status using the network indicator light

The Wi-Fi or Ethernet indicator light shows the network status of the printer.

Notes:

® The network indicator light is located on the printer control panel. The printer may have an Ethernet or a
wireless indicator light, or both, depending on your printer model. To find out if your printer has Ethernet or
wireless capability, see the Quick Reference Guide, or contact your system support person.

® The printer supports one local (USB) connection and one network connection (Ethernet or wireless) at a time. It
is not possible to use both Ethernet and wireless at the same time.

Indicator light | Printer status

off ® The printer is turned off or is powering up.
® The printer is not connected to an Ethernet or a wireless network and is in Sleep mode.
® The printer has not been configured for an Ethernet or a wireless network.

® The printer is configured for an ad hoc connection, but it is not currently communicating with another
ad hoc device.
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Indicator light ‘ Printer status

Blinking green | e The printer has been configured for an Ethernet network, but it cannot establish a connection with the
network.

® The printer is out of the range of the access point (wireless router).

® The printer is trying to communicate with the access point, but the access point is turned off or is not
working properly.

® The access point has been turned off, and then turned back on, and the printer is trying to establish a
connection with the network.

® The wireless settings of the printer may no longer be valid.

Check if the SSID, WEP key or WPA/WPA2 preshared key/passphrase, security type, and IP address that
the printer uses are still correct.

Solid green ® The printer is connected to an Ethernet or a wireless network and is ready for use.

® The printer is connected to your computer or mobile device through an ad hoc connection.

Special wireless installation instructions
The following instructions apply to customers outside of North America who are using a wireless broadband box. Some

examples of these boxes include LiveBox, AliceBox, NOUF Box, FreeBox, and Club Internet.

Before you begin

® Make sure your box is wireless-enabled and activated to work on a wireless network. For more information about
configuring the box to work wirelessly, see the documentation that came with your box.

® Make sure your box is turned on and that your computer is on and connected to your wireless network.

Adding the printer to your wireless network

1 Set up your printer for wireless networking using the setup instructions provided.

Stop when you are prompted to select a network.
2 If there is an association/registration button on the back of your box, then press it before selecting a network.

Note: After pressing the association/registration button, you have five minutes to complete the printer
installation.

3 Return to the computer screen.
From the wireless networks list that appears, select your network, and then click Continue.

If your wireless network does not appear in the list:

a Connect to another wireless network.

For Windows users
Click Unlisted Network.

For Macintosh users
Select Other Wireless Network from the list, and then click Continue.
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b Enter the details about your wireless network.

Note: Your WEP, WPA, or WPA2 key may be obtained from the bottom of the box, the documentation that
came with the box, or from the box Web page. If you have already changed the key for your wireless
network, then use the key you created.

4 Follow the instructions on the computer screen to complete installation.

Assigning a static IP address
The printer will be assigned an IP address automatically through DHCP on most wireless networks.
1 Complete the wireless setup, allowing the printer to receive a DHCP address from a DHCP server on the network.
2 Print a network setup page to see the IP address currently assigned to the printer.
3 Open a Web browser and then type the printer IP address in the address field. Press Enter.
Note: If you are using a proxy server, then temporarily disable it to load the printer Web page correctly.
4 Click Configuration > TCP/IP > Set static IP address.
5 In the Address field, type the IP address you want to assign to the printer, and then click Submit.
To verify, type the static IP address in the Web browser address field, and then press Enter.

For more information, contact your system support person.

Changing wireless settings after installation

To change wireless settings on the printer, such as the configured network and the security key, do the following:

For Windows users
1 Click & or Start.
2 Click All Programs or Programs, and then select the printer program folder from the list.

3 Navigate to:

Printer Home > select your printer > Settings tab > Wireless setup utility

4 Follow the instructions on the computer screen.

For Macintosh users
1 From the Applications folder in the Finder, or from the Finder desktop, double-click the printer folder.
2 Double-click Wireless Setup Assistant.

3 Follow the instructions on the computer screen.
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Advanced wireless setup

Creating an ad hoc wireless network

You can set up an ad hoc network if you:

® Do not have an access point or wireless router.

® Do not have a wireless network (but do have a wireless network adapter for your computer).

® Want to set up a standalone network between the printer and a computer with a wireless network adapter.

Notes:

® Before you begin, make sure your wireless network adapter is properly attached to your computer and is
working.

® The recommended way to set up your wireless network is to use an access point (wireless router). This network
setup is called infrastructure network.

® |f your computer has My WiFi or Wi-Fi Direct, then you can create direct connections to your wireless printer.
For more information, see the documentation that came with your computer.

® The printer can communicate on only one wireless network at a time. Configuring the printer for an ad hoc
wireless network will keep it from working on any other wireless network, either ad hoc or infrastructure.

In Windows Vista or later

1 Click € > Control Panel > Network and Internet > Network and Sharing Center.

2 Click Set up a connection or network > Set up a wireless ad-hoc (computer-to-computer) network > Next.

3 Follow the instructions for setting up a wireless ad hoc network.

As part of the setup:

a
b
c

Create a network name or SSID for the network between the computer and your printer.
Write down the name of your network. Make sure you copy it exactly, including any capital letters.

From the Security Type list, select WEP or WPA2-Personal, and then create a WEP key or WPA/WPA2 pre-shared
key/passphrase.

WEP keys must be:

® Exactly 10 or 26 hexadecimal characters
or

® Exactly 5 or 13 ASCII characters
WPA/WPA2 pre-shared keys/passphrases must be:

® Exactly 64 hexadecimal characters
or

® From 8 to 63 ASCII characters
Notes:

® Hexadecimal characters are A—F, a—f, and 0-9.

® ASCll characters are letters, numbers, and symbols found on a keyboard. ASCIl characters in a
WPA/WPA2 pre-shared key/passphrase are case-sensitive.

Write down the password for your network. Make sure you copy it exactly, including any capital letters.
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7

Windows Vista will enable the ad hoc network for you. It will appear in the “Connect to a network” dialog under
“Available networks,” indicating that the computer is configured for the ad hoc network.

Close the Windows Control Panel and any remaining windows.
Insert the installation software CD, and then follow the directions for wireless installation.
Note: Do not connect the installation or network cables until instructed to do so by the setup software.

When the available networks are displayed, provide the network name and the security information you created.
The installer will configure the printer for use with your computer.

Store a copy of your network name and security information in a safe place for future reference.

Note: You may need to reconnect Windows Vista computers to the ad hoc network after restarting.

In Windows XP

1
2
3

10

11
12
13
14
15

16
17
18

Click Start > Control Panel > Network and Internet Connections > Network Connections.
Right-click the icon for your wireless network connection.

Click Enable, if it appears in the pop-up menu.

Note: If Disable appears, then your wireless connection is already enabled.

Right-click the Wireless Network Connection icon.

Click Properties > Wireless Networks tab.

Note: If the Wireless Networks tab does not appear, then your computer has third-party software that controls
your wireless settings. You must use that software to set up the ad hoc wireless network. For more information,
see the documentation for the third-party software.

Select the Use Windows to configure my wireless network settings check box.

Under Preferred Networks, delete any existing networks.

Select a network, and then click Remove to delete the network from the list.
Click Add to create an ad hoc network.
In the Network Name (SSID) box, type the name you want to give your wireless network.

Write down the network name you chose so you can refer to it when running the wireless setup. Make sure you
copy it exactly, including any capital letters.

If Network Authentication appears in the list, then select Open.

In the “Data encryption” list, select WEP.

If necessary, clear the “The key is provided for me automatically” check box.
In the Network Key box, type a WEP key.

Write down the WEP key you chose so you can refer to it when running the wireless setup. Make sure you copy it
exactly, including any capital letters.

In the “Confirm network key” box, type the same WEP key.
Select This is a computer-to-computer (ad hoc) network; wireless access points are not used.

Click OK twice to close the two open windows.
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19 It may take a few minutes for your computer to recognize the new settings. To check the status of your network:
a Right-click the Wireless Network Connections icon.
b Select View Available Wireless Networks.

® |f the network is listed but the computer is not connected, then select the ad hoc network, and then click
Connect.

® |f the network does not appear, wait a moment, and then click Refresh network list.
20 Insert the installation software CD, and then follow the directions for wireless installation.
Note: Do not connect the installation or network cables until instructed to do so by the setup software.

21 When the available networks are displayed, provide the network name and the security information you created.
The installer will configure the printer for use with your computer.

22 Store a copy of your network name and security information in a safe place for future reference.

For Macintosh users

1 Access the Airport settings:

In Mac OS X version 10.5 or later
From the Apple menu, navigate to:

System Preferences > Network > AirPort

In Mac OS X version 10.4 or earlier
From the Finder, navigate to:

Applications > Internet Connect > AirPort
2 From the Network Name or Network menu, click Create Network.
3 Create a name for the ad hoc network, and then click OK.

Note: Store the network name and password in a safe place for future reference.

Adding a printer to an existing ad hoc wireless network

Note: The printer can communicate on only one wireless network at a time. Configuring the printer for an ad hoc
wireless network will remove it from any other wireless network, either ad hoc or infrastructure, for which it is
configured.

For Windows users
1 Click & or Start.
2 Click All Programs or Programs, and then select the printer program folder from the list.

3 Navigate to:

Printer Home > select your printer > Settings tab > Wireless setup utility
4 Follow the instructions on the computer screen.

Note: Windows Vista computers may need to be reconnected to the ad hoc network after restarting.
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For Macintosh users
1 From the Applications folder in the Finder, or from the Finder desktop, double-click the printer folder.
2 Double-click Wireless Setup Assistant.

3 Follow the instructions on the computer screen.

Configuring the printer wirelessly using WPS (Windows only)

With Wi-Fi Protected Setup (WPS), it is easy to add computers or printers to your wireless network because the SSID
and WPA passphrase are automatically detected and configured for you.

1 Make sure your access point (wireless router) supports WPS.

2 Insert the installation software CD and follow the instructions on the computer screen.

Notes:

® |f you are using the PIN method to add your printer using WPS, then make sure you type all eight digits when
you are asked to enter your PIN.

® To use WPS to configure the printer wirelessly, all of the devices on your wireless network must support WPS. If
any device on your network does not support WPS, then you must type the SSID and security information when
prompted.

Configuring Wi-Fi Protected Setup manually

Note: Make sure your access point (wireless router) is Wi-Fi Protected Setup (WPS) certified. For more information,
see the User’s Guide.

If your printer or device has not yet been configured for wireless connection and you want to configure it using WPS,
then push the WPS button on the wireless router. Wait for the printer control panel to display a message to begin WPS
configuration. There might be a short delay before the message appears. If nothing happens after 30 seconds, then do
one of the following:

Use THE PusH Button ConFiGURATION (PBC) METHOD

1 From the printer control panel, navigate to:

>Setup > [ > Network Setup > [ > Wireless 802.11b/g/n > [ > Network Connection Setup > § > Wireless >
> Wi-Fi Protected Setup > § > WPS PBC Mode >

2 Follow the instructions on the printer display.

Use THE PersoNAL IDenTIFicATION Numser (PIN) meTHoD

1 From the printer control panel, navigate to:

>Setup > [l > Network Setup > [ > Wireless 802.11b/g/n > [ > Network Connection Setup > § > Wireless >
> Wi-Fi Protected Setup > B > WPS PIN Mode >

2 Follow the instructions on the printer display.
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Switching between USB, Ethernet, and wireless connections (Windows only)

You can change the way you access your printer, depending on your needs. The following procedures assume that you
have configured your printer for one type of connection and that the printer drivers are installed on the computer. See
related topics on troubleshooting specific connection types if you encounter difficulties during configuration.

Note: The printer supports one active local connection (USB) and one active network connection (Ethernet or
wireless) at a time. It is not possible to connect the printer to both Ethernet and wireless networks at the same time.
Using the printer wirelessly

Select the connection type that describes how you currently access your printer:

If the printer is currently set up locally (using USB connection)
1 Click & or Start.
2 Click All Programs or Programs, and then select the printer program folder from the list.

3 Navigate to:

Printer Home > select your printer > Settings tab > Wireless setup utility
4 Follow the instructions on the computer screen.

Note: There is no need to remove the USB cable connecting the printer to the computer during wireless
configuration.

If the printer is currently set up for Ethernet
1 Unplug the Ethernet cable from the printer.
2 Place the printer close to the computer you want to use to configure the printer for wireless access.

Note: You will need to connect the printer to the computer with a USB cable. Make sure the printer is close
enough to the computer for your USB cable to reach both.

3 Click € or Start.
4 Click All Programs or Programs, and then select the printer program folder from the list.

5 Navigate to:

Printer Home > select your printer > Settings tab > Wireless setup utility

6 Follow the instructions on the computer screen.

Using the printer locally (USB)

Select the connection type that describes how you currently access your printer:

If the printer is currently set up for Ethernet
1 Attach a USB cable to the computer and to the printer.
2 Wait a moment for Windows to locate the driver and finish setting up the printer.

3 Select the USB printer. See “Selecting the printer” on page 72.
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If the printer is currently set up for wireless

1 Attach a USB cable to the computer and to the printer.

2 Wait a moment for Windows to locate the driver and finish setting up the printer.
3 Select the USB printer. See “Selecting the printer” on page 72.

Note: You can continue to use the printer through Ethernet or wireless connection.

Using the printer over an Ethernet network

Select the connection type that describes how you currently access your printer:

If the printer is currently set up for wireless

1 Plug an Ethernet cable into the printer and into an available port on a switch or wall jack.

2 Wait one minute for the Ethernet network adapter to become active and acquire an IP address from the network.
3 Select the Network printer. See “Selecting the printer” on page 72.

Note: The wireless adapter of the printer is disabled while it is connected to an Ethernet network.

If the printer is currently set up locally (using USB connection)

1 Plug an Ethernet cable into the printer and into an available port on a switch or wall jack.

2 Insert the installation software CD into the computer you want to use to configure the printer.

3 Follow the instructions on the computer screen for configuring a printer on an Ethernet network.
4 Select the Network printer. See “Selecting the printer” on page 72.

Note: You will need a USB cable to complete the configuration.

Selecting the printer

1 Open the printers folder.
a Click & or Start.
b Inthe Start Search or Run box, type control printers.

C Press Enter, or click OK.
2 Right-click the printer you want to use (Network or USB).
3 Select Set as Default Printer from the menu.

4 Close the “Printers” or “Printers and Faxes” window.

Switching between USB, Ethernet, and wireless connections (Macintosh only)

You can change the way you access your printer depending on your needs. The following procedures assume that you
have configured your printer for one type of connection and that the drivers are installed on the computer. See related
topics on troubleshooting specific connection types if you encounter difficulties during configuration.

Note: The printer supports one active local connection (USB) and one active network connection (Ethernet or
wireless) at a time. It is not possible to connect the printer to both Ethernet and wireless networks at the same time.
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Using the printer wirelessly

Select the connection type that describes how you currently access your printer:

If the printer is currently set up locally (using USB connection)
1 Close all open applications.

2 Insert the installation software CD.

If the installation dialog does not appear after a minute, then click the CD icon on the desktop.
3 Double-click Lexmark Extras > Lexmark Setup Assistant.
4 Follow the instructions on the computer screen.

Note: There is no need to remove the USB cable connecting the printer to the computer during wireless
configuration.

If the printer is currently set up for Ethernet
1 Unplug the Ethernet cable from the printer.
2 Place the printer close to the computer you want to use to configure the printer for wireless access.

Note: You will need to connect the printer to the computer with a USB cable. Make sure the printer is close
enough to the computer for your USB cable to reach both.

3 Close all open applications.

4 Insert the installation software CD.

If the installation dialog does not appear after a minute, then click the CD icon on the desktop.

5 Double-click Lexmark Extras > Lexmark Setup Assistant.

6 Follow the instructions on the computer screen.

7 A second print queue will be created. Remove the Ethernet queue if you do not want to switch back to accessing
the printer over an Ethernet connection.

Using the printer locally (USB)

Select the connection type that describes how you currently access your printer:

If the printer is currently set up for Ethernet
1 Firmly plug the square end of the USB cable into the back of the printer.
2 Firmly plug the rectangular end of the USB cable into the USB port of the computer.
3 Add the printer. See “Adding the printer” on page 74.

4 A second print queue will be created. Remove the Ethernet queue if you do not want to switch back to accessing
the printer over an Ethernet connection.

If the printer is currently set up for wireless
1 Attach a USB cable to the computer and to the printer.

2 Add the printer. See “Adding the printer” on page 74.
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3 Asecond print queue will be created. Remove the wireless queue if you do not want to switch back to accessing
the printer over a wireless connection.
Using the printer over an Ethernet network

Select the connection type that describes how you currently access your printer:

If the printer is currently set up for wireless

1 Plug an Ethernet cable into the printer and to an available port on a switch or wall jack.

2 Wait a minute for the Ethernet network adapter to become active and acquire an IP address from the network.
3 Add the printer. See “Adding the printer” on page 74.

4 A second print queue will be created. Remove the wireless queue if you do not want to switch back to accessing
the printer over a wireless network.

If the printer is currently set up locally (using USB connection)

1 Plug an Ethernet cable into the printer and to an available port on a switch or wall jack.

2 Insert the installation software CD into the computer you want to use to configure the printer.
3 Follow the instructions on the computer screen.

Note: You will need a USB cable to complete the configuration.

Adding the printer

In Mac OS X version 10.5 or later

1 From the Apple menu, navigate to:

System Preferences > Print & Fax
2 Click +.
3 Click the Default or Default Browser tab, and then select your printer.

4 Click Add.

In Mac OS X version 10.4 or earlier

1 From the Finder, choose Utilities.

2 Double-click Printer Setup Utility or Print Center.

3 From the Printer List dialog, choose the printer you want to use, and then click Add.

4 From the Printer Browser, select your printer, and then click Add.

Sharing a printer in a Windows environment

1 Prepare the computers to share the printer:

a Make all computers printing to the printer accessible through Network Neighborhood by enabling File and Print
Sharing. See the Windows documentation for instructions on enabling File and Print Sharing.

b Install the printer software on all computers that will print to the printer.
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2 Identify the printer:
a On the computer that is attached to the printer, open the printers folder:
1 Click €, or click Start and then click Run.
2 Inthe Start Search or Run box, type control printers.
3 Press Enter, or click OK.

b Right-click the name of your printer.

¢ Click Sharing or Printer Properties.

d From the Sharing tab, select Share this printer or Shared as.
e

Assign a distinctive name, and then click OK.
3 Locate the printer from the remote computer:

Note: The remote computer is the one that is not attached to the printer.
a Open the printers folder:
1 Click €, or click Start and then click Run.
2 Inthe Start Search or Run box, type control printers.
3 Press Enter, or click OK.
Right-click the name of your printer.
Click Properties or Printer properties.
Click Ports > Add Port > Local Port > New Port.

m Q o T

Type the Universal Naming Convention (UNC) Port Name, which consists of the server name and the distinctive
printer name that was specified in step 2 on page 75. The name should be in the form \\server\printer.

Click OK.

Click Close on the Printer Ports dialog.

=5 @ =-n

Make sure the new port is selected on the Ports tab, and then click Apply.
i Click OK.

Sharing a printer in a Macintosh environment
1 From the Finder, choose Help > Mac Help.
2 Inthe Search field, type sharing the printer on a network, and then press return.

3 Select only one of the following:

® Sharing your printer with Mac OS X users—Let other Macintosh computers on the network that use Mac OS X
version 10.4 or later use any printer connected to your Macintosh computer.

® Sharing your printer with Windows users—Let Windows computers on the network use any printer connected
to your Macintosh computer.

4 Follow the instructions on the computer screen.

Note: Windows users should see the Windows documentation for information on adding a network printer
connected to a Macintosh computer.
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Configuring security

Simple wireless networks require WEP keys or a WPA/WPA2 passphrase, or may not have any security at all.
More-advanced wireless network security can require one or more certificates and an authentication server. If the
network requires a certificate and you do not have it, fill out the certificate request form provided within the Wireless
Setup Utility and follow your organization's procedures for requesting a certificate for network access.

Following is the list of supported types of wireless network security and their requirements.

WEP
® WEP key (up to four keys may be required)

® Default WEP Transmit Key (if more than one WEP key is configured, this specifies which one to use)

WPA Personal, WPA2-Personal or WPA2-Enterprise
® Pre-shared key
® Encryption (AES or TKIP)

EAP-MD5, MSCHAPV2, or LEAP
® RADIUS user name

® RADIUS password

PEAP
® RADIUS user name
® RADIUS password

® CA certificate

EAP-TLS

® RADIUS user name
RADIUS password
CA certificate

® Signed certificate

EAP-TTLS
® appropriate inner authentication
® RADIUS user name

RADIUS password

® CA certificate
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Configuring 802.1X Authentication

The information you must complete is dependent on the 802.1X security mechanism you select. Some require user
names, passwords, and/or certificates. If your network contains multiple access points with different modes of
authentication, then you can select and configure more than one authentication mechanism.

1 From the Configure 802.1X Authentication dialog, type the user name and password for the authentication server.

2 Confirm the password, and then check the selected authentication mechanism.

If you have selected ’Dothis—

EAP-MDS5, LEAP, or Proceed to the next step.
MSCHAPv2
PEAP or EAP-TTLS Click Install CA Certificate, and then type the path to the CA certificate, or click Browse to

locate the certificate file.

EAP-TLS a Click Install Signed Certificate, and then type the path to the signed certificate, or click
Browse to locate the certificate file.

b Click Install CA Certificate, and then type the path to the CA certificate, or click Browse
to locate the certificate file.

3 Click OK, and then follow the instructions on the computer screen.

Networking FAQ

What is Wi-Fi Protected Setup?

Wi-Fi Protected Setup (WPS) is a simple and secure configuration that allows you to establish a wireless home network
and enable network security without requiring prior knowledge of Wi-Fi technology. It is no longer necessary to
configure the network name (SSID) and WEP key or WPA passphrase for network devices.

Note: WPS supports only networks that communicate through access points (wireless routers).

The printer supports the following methods in connecting to a wireless network:
® Personal Identification Number (PIN)—A PIN on the printer is entered into the wireless settings of the access point.

® Push Button Configuration (PBC)—Buttons on both the printer and the access point are pushed within a given period
of time.

Look for any of these identifier marks to check if your access point is WPS certified:
Wi-Fi PROTECTED
SETUP

You can find these WPS logos on the side, back, or top of your access point.

Wi-Fi PROTECTED

For more information on accessing the wireless settings and determining the WPS capability of your access point, see
the documentation that came with the access point or contact your system support person.
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Where do | find my WEP key or WPA/WPA2 passphrase?

® Contact your system support person.
— The person who set up your network usually keeps the WEP key or WPA/WPA2 passphrase.

— If your wireless network was set up by your Internet Service Provider (ISP), then you might find the information
in the documentation they provided.

® See the documentation that came with your access point (wireless router).
If your access point is using the default settings, then you can find the information in the documentation.
® View the security settings on the access point.

1 Opena Web browser, and then type the IP address of the access point in the address field. Press Enter.

Notes:
— To obtain the IP address of the access point, see the documentation that came with it or contact your
system support person.
— If you are using a proxy server, then temporarily disable it to load the Web page correctly.
2 Enter the user name and password for the access point when prompted.
Note: The WEP key or WPA/WPA2 passphrase is not the same as the password for the access point. The

password allows you to access the access point settings. The WEP key or WPA/WPA2 passphrase allows
printers and computers to join your wireless network.

3 Look for the WEP key or WPA/WPA2 passphrase.

What is an SSID?

A Service Set Identifier (SSID) is the name that identifies a wireless network. All devices on the network must know the
SSID of the wireless network, or they will not be able to communicate with each other. Usually, the wireless network
broadcasts the SSID to allow wireless devices in the area to connect to it. Sometimes, the SSID is not broadcast for
security reasons.

If the SSID of your wireless network is not broadcast, then it cannot be detected automatically and will not show up in
the list of available wireless networks. You must enter the network information manually in this situation.

An SSID can contain up to 32 alphanumeric characters. Alphanumeric characters are a combination of alphabetic (letters
A to Z) and numeric (numbers 0 to 9) characters.

Where do | find my SSID?

® View the settings on the access point (wireless router).
Most access points have a built-in Web server that can be accessed using a Web browser.
® Check your computer to see if a program was installed with your wireless network adapter.

Many network adapters provide a software application that allows you to view the wireless settings of your
computer, including your SSID.

If you are unable to locate your SSID using either of these methods, then contact your system support person.
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What is a network?

A network is a collection of devices such as computers, printers, Ethernet hubs, access points, and routers connected
together for communication through cables or through a wireless connection. A network can be wired, wireless, or
designed to have both wired and wireless devices.

How do I find out what type of security my network is using?
® Contact your system support person.
The person who set up your network usually keeps your wireless information.
® See the documentation that came with your access point (wireless router).
® Check the characters of the password that you use to access your wireless network.

If you are not using a password, then choose None or No Security.

Characters Security type

Exactly 10 or 26 hexadecimal characters WEP

or
Exactly 5 or 13 ASCII characters

Exactly 64 hexadecimal characters WPA or WPA2
or
From 8 to 63 ASCII characters

Notes:

— Hexadecimal characters are A-F, a—f, and 0-9.

— ASCll characters are letters, numbers, and symbols found on a keyboard. ASCII characters in a WPA/WPA2
passphrase are case-sensitive.

® View the security settings on the access point.

1 Open a Web browser. Type the IP address of the access point in the address field, and then press Enter.
Notes:

— To obtain the IP address of the access point, see the documentation that came with it, or contact your
system support person.

— If you are using a proxy server, then temporarily disable it to load the Web page correctly.

2 Enter the user name and password for the access point when prompted.

Note: The WEP key or WPA/WPA2 passphrase is not the same as the password for the access point. The
password allows you to access the access point settings. The WEP key or WPA/WPA2 passphrase allows
printers and computers to join your wireless network.

3 Look for the WEP key or WPA/WPA2 passphrase.

How are home networks configured?

For desktop computers, laptops, and printers to communicate with each other over a network, they must be connected
by cables and/or have wireless network adapters built in or installed in them.
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There are many different ways a network can be set up. Four common examples appear below.

Note: The printers in the following diagrams represent printers with internal print servers built into them so that
they can communicate over a network.

Wireless network examples

Scenario 1: Mixed wired and wireless connections on a network with Internet access
® All computers and printers connect to the network through a router with Ethernet and wireless capabilities.
® Some computers and printers connect wirelessly to the router; others connect over a wired connection.

® The network is connected to the Internet through a DSL or cable modem.
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Scenario 2: Wireless network with Internet access
® All computers and printers connect to the network using a wireless access point or wireless router.

® The wireless access point connects the network to the Internet through a DSL or cable modem.
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Scenario 3: Wireless network with no Internet access
® Computers and printers connect to the network using a wireless access point.

® The network has no connection to the Internet.
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Scenario 4: Computer connected wirelessly to a printer without Internet access
® A computer is directly connected to a printer without going through a wireless router.
® This configuration is referred to as an ad hoc network.

® The network has no connection to the Internet.
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Note: Most computers can connect to only one wireless network at a time. If you access the Internet over a wireless
connection, you will lose Internet access if you are connected to an ad hoc network.

What is a USB cable?

A Universal Serial Bus (USB) cable is primarily used to connect a USB device to a host. Common hosts include computers
and video game consoles. Through the USB port and cable, itis possible to connect computer peripherals such as mouse
devices, keyboards, digital cameras, printers, personal media players, flash drives, and external hard drives. For many
of those devices, USB has become the standard connection method.

Why do | need a USB cable?

When setting up the printer on your wireless network, the printer will need to temporarily connect to a computer using
the USB cable. This temporary connection is used to set up the wireless settings of the printer.

How do | attach the USB cable?

The USB cable attaches to a USB port on the computer and to the square connector on the back of the printer. This
connection allows you to configure the printer for a network or local (USB) installation.
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The USB port on the computer and on the printer are each marked with ® % >,
Note: Do not connect the USB cable until prompted to do.

1 If the USB port at the back of the printer is covered by a sticker, then make sure to remove it.

2 Firmly plug the square end of the USB cable into the back of the printer.
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3 Firmly plug the rectangular end of the USB cable into the USB port of the computer.

4 Follow the instructions on the computer screen.

How are infrastructure and ad hoc networks different?

Wireless networks can operate in one of two modes: infrastructure or ad hoc.

Ininfrastructure mode, all devices on a wireless network communicate with each other through an access point (wireless

router).

In ad hoc mode, a computer with a wireless network adapter communicates directly with a printer equipped with a

wireless print server.

Infrastructure Ad hoc

Characteristics

Communication

Through an access point

Directly between devices

Security More security options WEP or no security

Range Determined by the range and number | Restricted to the range of individual
of access points devices on the network

Speed Usually faster Usually slower

Requirements for all devices

Unique IP address for each device Yes Yes
Mode set to Infrastructure mode Ad hoc mode
Same SSID Yes, including the access point Yes
Same channel Yes, including the access point Yes

J

We recommend setting up a network in infrastructure mode using the installation software CD. Infrastructure mode

provides:

® Increased network security
® Increased reliability

® Faster performance

® Easier setup
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Finding the signal strength

The signal strength tells you how strongly the computer or printer is receiving the wireless signal from the wireless
network. Poor signal quality could affect connectivity during configuration.

Checking computer connectivity

1 From your computer system tray, click the wireless icon that corresponds to the software managing your wireless
network adapter.

2 Check the signal quality.

Checking printer connectivity
® From the printer, print a network setup page.
In the Wireless section, look for Quality.
® View the signal strength from the printer control panel.
Navigate to:
> Setup > [l > Network Setup > (l§ > Wireless 802.11 b/g/n > Bl > Network Connection Setup > [l§ > Wireless >
> View Signal Quality >[5

To improve signal quality, remove sources of interference or move wireless devices closer to the access point (wireless
router).

How can | improve wireless signal strength?

A common reason wireless printers fail to communicate over a network is poor wireless signal quality. If the signal is
too weak, too distorted, or blocked by an object, it cannot carry information between the access point and the printer.
To determine if the printer is receiving a strong signal from the access point, print a network setup page. The Quality
field indicates the relative strength of the wireless signal the printer is receiving. Drops in signal strength can be
intermittent, however, and although the signal quality appears high, it may drop during certain conditions.

If you think signal strength is a problem between your access point (wireless router) and the printer, then try one or
more of the following:

Notes:

® The solutions below are for infrastructure networks. If you are using an ad hoc network, then adjust the
computer when the solution suggests adjusting the access point.

® Ad hoc networks have a much shorter range than infrastructure networks. Try moving the printer closer to the
computer if they seem to have trouble communicating.

MOVE THE PRINTER CLOSER TO THE ACCESS POINT

If the printer is too far away from the access point, then it will not be able to communicate with other devices on

the network. For most indoor wireless networks, the maximum distance between the access point and the printer
is approximately 100 feet (30 meters). This distance could be longer or shorter, depending upon the layout of the
network and the limitations of the access point.
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REMOVE OBSTACLES BETWEEN THE ACCESS POINT AND THE PRINTER

The wireless signal from your access point will pass through most objects. Most walls, floors, furniture, and other
objects will not block the wireless signal. However, there are materials that are too dense for the signal to pass
through, such as objects containing metal and concrete. Arrange your printer and access point so that the signal is
not blocked by such objects.

REMOVE SOURCES OF INTERFERENCE
Other types of radio frequencies can cause problems with the wireless signal on your network, resulting to printing
issues that seem to come and go.
® Turn off potential sources of interference where possible.

® Avoid using microwave ovens, cordless phones (but not cellular phones), baby monitors, almost any kitchen

appliance, wireless surveillance equipment, or any appliance containing a motor when printing over your wireless
network.

® |f another wireless network is operating in the vicinity, then change the wireless channel on the access point.

® Do not place your access point on a printer or other electronic device. Such devices can also interfere with the
wireless signal.

ARRANGE THE NETWORK TO REDUCE SIGNAL ABSORPTION

Even when the wireless signal is able to pass through an object, it is slightly weakened. If it passes through too many
objects, then it can be significantly weakened. All objects absorb part of the wireless signal when it passes through
them, and certain types of objects absorb enough to cause communications problems. Place your access point as
high in the room as possible to avoid signal absorption.

How can | make sure my computer and printer are connected to the same
wireless network?

If the printer is not on the same wireless network as the computer, then you will not be able to print wirelessly. The
SSID of the printer must match the SSID of the computer, if the computer is already connected to the wireless network.

For Windows users

1 Obtain the SSID of the network that the computer is connected to:
a Type the IP address of your access point (wireless router) in the address field of your Web browser.
If you do not know the IP address of the access point:
1 Click €, or click Start and then click Run.
2 Inthe Start Search or Run box, type cmd.
3 Press Enter, or click OK.
4 Type ipconfig, and then press Enter. Check the Wireless Network Connection section:
® The “Default Gateway” entry is typically the access point.
® The IP address appears as four sets of numbers separated by periods, such as 192.168.2.134.
b Type the user name and password of the router when prompted.
¢ Click OK.
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d Inthe Wireless settings section, look for the SSID.
e Write down the SSID.

Note: Make sure you copy it exactly, including any capital letters.

2 Obtain the SSID of the network that the printer is connected to:
a From the printer, print a network setup page.
b Inthe Wireless section, look for SSID.
3 Compare the SSID of the computer and SSID of the printer.
If the SSIDs are the same, then the computer and the printer are connected to the same wireless network.

If the SSIDs are not the same, then run the utility again to set up the printer on the wireless network used by the
computer.

For Macintosh users with an AirPort base station

In Mac OS X version 10.5 or later

1 From the Apple menu, navigate to:
System Preferences > Network > AirPort

The SSID of the network that the computer is connected to is displayed in the Network Name menu.

2 Write down the SSID.

In Mac OS X version 10.4 or earlier

1 From the Finder, navigate to:
Applications > Internet Connect > AirPort

The SSID of the network that the computer is connected to is displayed in the Network menu.

2 Write down the SSID.

For Macintosh users with an access point
1 Type the IP address of the access point in the address field of your Web browser and continue to step 2.
If you do not know the IP address of the access point, then do the following:

a From the Apple menu, navigate to:
System Preferences > Network > AirPort

b Click Advanced or Configure.

¢ Click TCP/IP.
The Router entry is typically the access point.

2 Type your user name and password when prompted, and then click OK.

3 In the Wireless settings section, look for the SSID.

4 Write down the SSID, security type, and the WEP key/WPA passphrase (if shown).
Notes:

® Make sure you copy the network information down exactly, including any capital letters.

® Store the SSID and the WEP key or WPA passphrase in a safe place for future reference.
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Can | use my printer on a USB and a network connection at the same time?
Yes, the printer supports a simultaneous USB and network connection. The printer can be configured in the following
ways:

® Locally attached (connected to a computer using a USB cable)

® Wireless network

® Wireless network and locally attached simultaneously

What is a MAC address?

A Media Access Control (MAC) address is a 48-bit identifier associated with the hardware of network equipment. The
MAC address may also be called the physical address because it is connected to the hardware of a device instead of its
software. The MAC address is displayed as a hexadecimal number in this format: 01-23-45-67-89-AB.

While it is possible to change the MAC address of a network device, it is not common practice to do so. For this reason,
MAC addresses are considered permanent. IP addresses are easily changed, so MAC addresses are a more reliable
method of identifying a specific device on a network.

Routers with security capabilities may allow filtering of MAC addresses on networks. This allows a managed list of
devices to access the network, identified by their MAC addresses, as well as prevent access from unwanted devices. If
your network uses MAC address filtering, then be sure to add the MAC address of the printer to the list of allowed
devices.

How do | find the MAC address?

Network devices have a unique hardware identification number to distinguish them from other devices on the network.
This is called the MAC (Media Access Control) address. Other devices sometimes use a type of MAC address called
Universally Administered Address (UAA).

When installing the printer on a network, make sure you select the printer with the correct MAC address.
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The MAC address of the internal print server is a series of letters and numbers.

MAC: XX XX XX XX XX XX

Notes:

® Alist of MAC addresses can be set on an access point (wireless router) so that only devices with matching MAC
addresses are allowed to operate on the network. This is called MAC filtering. If MAC filtering is enabled in your
access point and you want to add a printer to your network, then the MAC address of the printer must be
included in the MAC filter list.

® |f you are using an AirPort base station, then the MAC address may be referred to as AirPort ID, and MAC
address filtering may be accessed through MAC Address Access Control.

What is an IP address?

An IP address is a unique number used by devices (such as a wireless printer, computer, or wireless access point) on
an IP network to locate and communicate with each other. Devices on an IP network can communicate with each other
only if they have unique and valid IP addresses. A unique IP address means no two devices on the same network have
the same IP address.

An IP address is a group of four numbers separated by periods. An example of an IP address is 192.168.100.110.

What is TCP/IP?

Networks are able to function when computers, printers, and other devices are able to send data to each other, either
through cables or wireless signals. This transfer of data is made possible by sets of data transmission rules called
protocols. A protocol can be thought of as a language that has rules so that participants can effectively communicate
with each other.

Different types of networks use different protocols, but Transmission Control Protocol/Internet Protocol (TCP/IP) is the
most popular. TCP/IP is used to send data over the Internet as well as over most corporate and home networks.

Every device on a network that uses TCP/IP must have an IP address. IP addresses are essentially unique computer
names in a numeric format, used to transfer data around a network. IP addresses allow TCP/IP to confirm requests for,
and receipt of, data by various devices on the network.

How do | locate IP addresses?

For Windows users

1 Click €, or click Start and then click Run.
2 In the Start Search or Run box, type cmd.
3 Press Enter, or click OK.

4 Type ipconfig, and then press Enter.
The IP address appears as four sets of numbers separated by periods, such as 192.168.0.100.
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For Macintosh users

1 From the Apple menu, navigate to:
About This Mac > More Info

2 From the Contents pane, choose Network.

3 If you are connected over a wireless network, then choose AirPort from the Active Services list.

Locating the printer IP address
® From the printer, print a network setup page.
In the TCP/IP section, look for Address.
® View the printer settings.

From the printer control panel, navigate to:

> Setup > [ > Network Setup > [l > Wireless 802.11 b/g/n > [ > Network Connection Setup > [ > TCP/IP >
[ > IP Address >

How are IP addresses assigned?

An IP address may be assigned automatically by the network using DHCP. Once the printer is set up on a computer, the
computer sends all print jobs across the network to the printer using this address.

If the IP address is not automatically assigned, you will be asked during wireless setup to manually enter an address
and other network information after selecting your printer from the available list.

What is a key index?

An access point (wireless router) can be configured with as many as four WEP keys. Only one key is used on the network
at a time, however. The keys are numbered, and the number of a key is referred to as its key index. All devices on the
wireless network must be configured to use the same key index when multiple WEP keys are configured on the access
point.

Select the same key index on your printer as you are using on your access point.

What is the difference between Guided and Advanced setup?

Use Guided setup if:
® The printer and the computer communicate on the same wireless network.
® You want the Wireless Setup Utility to automatically detect the network for you.

® You want to connect your printer to the wireless network using Wi-Fi Protected Setup (WPS).

Use Advanced setup if:

® The printer and the installing computer are not on the same wireless network, or if the computer does not have
wireless access.

The wireless network requires certificates.
® Enterprise-level security is employed on the wireless network.

® You know the network SSID and security information and want to enter the information on a single screen.

The printer will be configured for a remote network.
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® You know your network information and want to enter it quickly.

® You are configuring a printer for a wireless network that uses 802.1X authentication.
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Maintaining the printer

Maintaining ink cartridges

In addition to the following tasks that you can perform, your printer performs an automatic maintenance cycle every
week if it is plugged into a properly grounded, working electrical outlet. It will briefly come out of Sleep mode or will
temporarily turn on if it is turned off.

Checking ink levels

Using the printer control panel
From the printer control panel, navigate to:

> Setup > [ >Maintenance > § > Check Ink Levels >3

Using the printer software

For Windows users
1 Click & or Start.
2 Click All Programs or Programs, and then select the printer program folder from the list.
3 Navigate to:
Printer Home > select your printer > Maintenance tab > Supplies Status
For Macintosh users

1 From the Apple menu, navigate to:

System Preferences > Print & Fax > select your printer
2 Click Options & Supplies or Print Queue.

3 Click Supply Levels.

Aligning the printhead
If the characters or lines on your printed image appear jagged or wavy, then you may need to align the printhead.
1 Load plain paper.
2 From the printer control panel, navigate to:
> Setup > [ >Maintenance > [ > Align Printer >
An alighment page prints.
Note: Do not remove the alighment page until printing is finished.

If you aligned the cartridges to improve print quality, then print your document again. If print quality has not improved,
then clean the printhead nozzles.
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Cleaning the printhead nozzles

If you have not been using the printer for a long period, then you may need to clean the printhead nozzles to improve
the quality of your prints. Keep your printer plugged to a properly grounded, working electrical outlet to allow it to
perform automatic maintenance cycles.

Notes:

® Cleaning the printhead nozzles uses ink, so clean them only when necessary.
® Deep cleaning uses more ink, so try the Clean Printhead option first to save ink.
® |f the ink levels are too low, you must replace the ink cartridges before you can clean the printhead nozzles.
1 Load paper.
2 From the printer control panel, navigate to:
> Setup > [ > Maintenance >

3 Press the up or down arrow button to scroll to Clean Printhead or Deep Clean Printhead, and then
press .
A cleaning page prints.

Cleaning the exterior of the printer

1 Make sure that the printer is turned off and unplugged from the wall outlet.

A CAUTION—SHOCK HAZARD: To avoid the risk of electric shock when cleaning the exterior of the printer,
unplug the power cord from the wall outlet and disconnect all cables to the printer before proceeding.

2 Remove all paper from the printer.
3 Dampen a clean, lint-free cloth with water.

Warning—Potential Damage: Do not use household cleaners or detergents, as they may damage the finish of
the printer.

4 Wipe only the outside of the printer, making sure to remove any ink residue that has accumulated on the paper
exit tray.

Warning—Potential Damage: Using a damp cloth to clean the interior may cause damage to your printer.

5 Make sure the printer is dry before beginning a new print job.
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Cleaning the scanner glass

Clean the scanner glass and other related parts when vertical streaks appear on your printed pages or when you see
marks or smudges on such parts.

1 Dampen a clean, lint-free cloth with water.

2 Gently wipe clean the backing material (1) and the scanner glass (2).

_ —1

Note: Make sure all ink or corrective fluid on the document is dry before placing the document on the scanner glass.

Moving the printer to another location

When moving the printer to another location, follow these precautions:
® Make sure the printer is off and all cables have been disconnected from the printer.
® Any cart used to move the printer must have a surface able to support the full footprint of the printer.

® Make sure the paper exit tray is inserted back into the printer.

Make sure the printer control panel is in its vertical position.

Press the latch under the printer control panel to release it, and then push the panel back to its shipping position.
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® Keep the printer in an upright position to prevent the ink from leaking.

® Avoid severe jarring movements.



Troubleshooting

95

Troubleshooting

Before you troubleshoot

Use this checklist to solve most printer problems:

Make sure the power cord is plugged into the printer and into a properly grounded, working electrical outlet.
Make sure the printer is turned on.

Make sure the printer is securely connected to the computer, print server, or network access point.

Check the printer for error messages, and resolve any errors.

Check for paper jam messages, and clear any jams.

Check the ink cartridges, and install new cartridges if necessary.

Turn the printer off, wait about 10 seconds, and then turn the printer back on.

Note: Make sure the printer is not in Sleep mode. Press and hold (') for three seconds to turn off the printer.

If Troubleshooting does not solve your problem

Visit our Web site at http://support.lexmark.com to find the following:

Knowledgebase articles with the latest information and troubleshooting for your printer
Live online technical support

Contact numbers for telephone technical support

Setup troubleshooting

“Incorrect language appears on the display” on page 95
“Software did not install” on page 96

“Print job does not print or is missing pages” on page 96
“Printer is printing blank pages” on page 98

“Printer is busy or does not respond” on page 98

“Cannot delete documents from the print queue” on page 99

“Cannot print through USB” on page 99

Incorrect language appears on the display

If the "Before you troubleshoot" checklist does not solve the problem, then try one or more of the following:

CHANGE THE LANGUAGE USING THE PRINTER MENUS

1 From the printer control panel, navigate to:
> Setup > [l§ > Device Setup > [§ > Language >

2 Press the up or down arrow button to scroll to the language you want, and then press .


http://support.lexmark.com

Troubleshooting 96

3 To confirm the setting, press the left or right arrow button to scroll to Yes, and then press .

Software did not install

If you encountered problems while installing, or if your printer does not appear in the list in the printers folder or as a
printer option when sending a print job, then try uninstalling and reinstalling the software.

Before you reinstall the software, do the following:
MAKE SURE THAT YOUR COMPUTER MEETS THE MINIMUM SYSTEM REQUIREMENTS
TEMPORARILY DISABLE SECURITY PROGRAMS IN WWINDOWS BEFORE INSTALLING THE SOFTWARE

CHeck THE USB CONNECTION
1 Check the USB cable for any obvious damage. If the cable is damaged, then use a new one.
2 Firmly plug the square end of the USB cable into the back of the printer.

3 Firmly plug the rectangular end of the USB cable into the USB port of the computer.
The USB port is marked with e<=>.

Note: If you continue to have problems, then try another USB port on the computer. You may have connected to a
defective port.

RECONNECT THE PRINTER POWER SUPPLY

1 Turn off the printer.

Note: Make sure the printer is not in Sleep mode. Press and hold (') for three seconds to turn off the printer.
2 Unplug the power cord from the wall outlet, and then pull out the power cord from the power supply.

3 After one minute, reconnect the power cord into the power supply, and then plug the power cord into the wall
outlet.

4 Turn on the printer.

Print job does not print or is missing pages

If the "Before you troubleshoot" checklist does not solve the problem, then try one or more of the following:

MAKE SURE THE INK CARTRIDGES ARE INSERTED CORRECTLY

1 Turn the printer on, and then open the printer.

2 Make sure the cartridges are inserted correctly.

The cartridges should click firmly into the matching color slot of the printhead.

3 Close the printer.
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SELECT YOUR PRINTER FROM THE PRINT DIALOG BEFORE SENDING THE PRINT JOB
Note: This solution applies to Macintosh users only.
1 With a document open, choose File > Print.

2 From the printer pop-up menu, choose your printer, and then click Print.

If your printer does not appear in the Printer list, then choose Add Printer. From the list of printers in the Default
tab, select your printer, and then click Add.

If your printer does not appear in the list, then try either of the following:
® For a USB-connected printer, remove and then reconnect the USB cable.

® For a printer that is wirelessly connected, see the Wireless troubleshooting section.
IMAKE SURE THE PRINT JOB IS NOT PAUSED
IMAKE SURE YOUR PRINTER IS SET AS THE DEFAULT PRINTER

RECONNECT THE PRINTER POWER SUPPLY

1 Turn off the printer.

Note: Make sure the printer is not in Sleep mode. Press and hold (') for three seconds to turn off the printer.
2 Unplug the power cord from the wall outlet, and then pull out the power cord from the power supply.

3 After one minute, reconnect the power cord into the power supply, and then plug the power cord into the wall
outlet.

4 Turn on the printer.

Remove AND RECONNECT THE USB CABLE CONNECTED TO YOUR PRINTER

CHeck THE USB coNNECTION
1 Check the USB cable for any obvious damage. If the cable is damaged, then use a new one.
2 Firmly plug the square end of the USB cable into the back of the printer.
3 Firmly plug the rectangular end of the USB cable into the USB port of the computer.
The USB port is marked with <.

Note: If you continue to have problems, then try another USB port on the computer. You may have connected to a
defective port.

REMOVE AND REINSTALL THE PRINTER SOFTWARE
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Printer is printing blank pages

Blank pages may be caused by improperly installed ink cartridges.

REINSTALL THE INK CARTRIDGES AND DEEP CLEAN AND ALIGN THE PRINTHEAD

1 Reinstall the ink cartridges, see “Replacing ink cartridges” on page 13 for more information.

If the cartridges do not seem to fit, then make sure the printhead is properly seated, and then try installing the
cartridges again.

2 Load plain, unmarked paper.
3 From the printer control panel, navigate to:
> Setup > [ > Maintenance >

4 Press the up or down arrow button to scroll to Deep Clean Printhead, and then press (.

A cleaning page prints.
5 Load plain, unmarked paper.

6 From the Maintenance menu screen, press the up or down arrow button to scrolltoAlign Printer, and
then press .

An alighment page prints.

Note: Do not remove the alignment page until printing is finished.

Printer is busy or does not respond

If the "Before you troubleshoot" checklist does not solve the problem, then try one or more of the following:

IMAKE SURE THE PRINTER IS NOT IN SLEEP MODE

If the power light is blinking on and off slowly, then the printer is in Sleep mode. Press (') to wake up the printer.
If the printer will not come out of Sleep mode, then reset the power:

1 Unplug the power cord from the wall outlet, and then wait 10 seconds.

2 Insert the power cord into the wall outlet, and then turn on the printer.

If this problem persists, then check our Web site for updates for your printer software or firmware.

RECONNECT THE PRINTER POWER SUPPLY

1 Turn off the printer.

Note: Make sure the printer is not in Sleep mode. Press and hold (') for three seconds to turn off the printer.
2 Unplug the power cord from the wall outlet, and then pull out the power cord from the power supply.

3 After one minute, reconnect the power cord into the power supply, and then plug the power cord into the wall
outlet.

4 Turn on the printer.
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Cannot delete documents from the print queue
If you have jobs stuck in the print queue and cannot delete them to get other jobs to print, then the computer and

printer may not be communicating.

RESTART THE COMPUTER AND TRY AGAIN

Remove AND RECONNECT THE USB CABLE CONNECTED TO YOUR PRINTER

Cannot print through USB

If the "Before you troubleshoot" checklist does not solve the problem, then try one or more of the following:

CHeck THE USB CONNECTION
1 Check the USB cable for any obvious damage. If the cable is damaged, then use a new one.
2 Firmly plug the square end of the USB cable into the back of the printer.

3 Firmly plug the rectangular end of the USB cable into the USB port of the computer.
The USB port is marked with e<=>.

Note: If you continue to have problems, then try another USB port on the computer. You may have connected to a
defective port.

Make surRe THE USB PoRT Is ENABLED IN WINDOWS
1 Click €, or click Start and then click Run.
2 Inthe Start Search or Run box, type devmgmt .msc.

3 Press Enter, or click OK.

The Device Manager opens.

4 Click the plus sign (+) beside Universal Serial Bus controllers.

If USB Host Controller and USB Root Hub are listed, then the USB port is enabled.

For more information, see the computer documentation.

REMOVE AND REINSTALL THE PRINTER SOFTWARE
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Understanding printer messages

Alignment Problem

Try any of the following:
® Check the ink cartridges.
1 Open the printer, and then remove and reinstall the ink cartridges.

2 Load a plain and unmarked A4- or letter-size paper.
The printer will read any markings on used paper, which could cause the alighnment error message to reappear.

3 Close the printer.
4 Touch OK or press gl to retry, depending on your printer model.

® Press (X) to clear the message.

Cannot Collate Job

Try one or more of the following:

® Press B to continue printing the pages that were saved in the printer memory, and then collate the remainder of
the print job.

® Press (X) to cancel the current print job.

Change to [Size] Paper

Try one or more of the following:
® |oad the correct paper size in the paper support, and then press [ to continue printing.

® Press (X) to cancel the current job.

Change to [Size] [Type] Paper

Try one or more of the following:
® |oad the correct paper size and paper type in the paper support, and then press [@§ to continue printing.

® Press (X) to cancel the current job.
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Close Printer

The printer is open. Close the printer to clear the message.

Communication Error

The printer cannot communicate with the requested destination. Try one or more of the following:

® Make sure your printer and computer are each connected to the Internet through an Ethernet or wireless
connection.

® Make sure your printer is securely connected to the host computer, print server, or other network access point.

® Touch OK to clear the message.

Ink Cartridge Error

The printer is unable to authenticate one or more of the installed ink cartridges. Try one or more of the following:
® Press (X) to cancel the current job.
® Use only genuine Lexmark ink cartridges.
® |nstall the specified ink cartridges properly.

® Turn the printer off, then wait about 10 seconds, and then turn the printer back on.

Note: Make sure the printer is not in Sleep mode. Press and hold (') for three seconds to turn off the printer.

See the User's Guide or visit the Lexmark Support Web site at http://support.lexmark.com for more information.

Ink Cartridge Missing

Try one or more of the following:
® |nstall the specified missing ink cartridge or cartridges.
® Reinsert the specified ink cartridge or cartridges.
® Press [ or X to clear the message.

® See the User's Guide or visit the Lexmark Support Web site at http://support.lexmark.com for a list of supported
ink cartridges.


http://support.lexmark.com
http://support.lexmark.com

Troubleshooting 102

Ink Cartridge Unsupported

Try one or more of the following:
® Replace the unrecognized ink cartridge with one that is supported by your printer.
® Use only genuine Lexmark ink cartridges.
® Press [ or X to clear the message.

® See the User's Guide or visit the Lexmark Support Web site at http://support.lexmark.com for a list of supported
ink cartridges.

Ink Low

You may need to replace the specified ink cartridge soon. Try one or more of the following:
® Press [ or X to clear the message and continue printing.
Note: Depending on your printer settings, you may not be allowed to continue printing until you replace the
specified cartridge.

® See the User's Guide or visit the Lexmark Support Web site at http://support.lexmark.com for a list of supported
ink cartridges.

Load [Size] Paper

Try one or more of the following:
® |oad the correct paper size in the paper support, and then press [ to continue printing.

® Press (X) to cancel the current job.

Load [Size] [Type] Paper

Try one or more of the following:
® |oad the correct paper size and paper type in the paper support, and then press [@§ to continue printing.

® Press (X) to cancel the current job.

Memory Device Error

Try one or more of the following:
® Remove the memory device, and then reinsert it into the card slot or USB port.

® Touch OK or press [&@§ to clear the message.

Network [x] Software Error

[x] is the number of the network connection.
Try one or more of the following:
® Press By to clear the message.

® Turn the printer off and then back on to reset the printer.
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Printer Memory Full

Try one or more of the following:
® Depending on your printer model, touch OK or press [&@§ to clear the message, and then try printing again.

® From the computer, adjust the printer settings to reduce the quality of the print job, and then try printing again.

Printhead Cannot Move

Try one or more of the following:
® QOpen the printer to remove any obstructions to the printhead, and then close the printer.

® Press [ to clear the message.

Printhead Error

Remove and reinsert the printhead

Warning—Potential Damage: Do not touch the cartridge contacts with bare hands to avoid damage and print
quality problems.

1 Open the printer, and then lift the latch.

2 Remove the printhead.
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3 Wipe the printhead contacts and the contacts inside the printhead carrier using a clean, lint-free cloth.

5 Close the printer.

Note: If removing and reinserting the printhead does not resolve the error, then turn off the printer, and then turn it
back on. If the problem persists, then contact customer support.

Printhead Missing

Try one or more of the following:
® |nstall the printhead.
1 Open the printer, and then lift the carrier latch.
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2 Insert the printhead, and then close the latch until it clicks into place.

Note: Make sure to install the ink cartridges into the printhead. For more information, see “Replacing ink
cartridges” in the User’s Guide.

3 Close the printer.
® Press 74 to clear the message.

® |f your printer did not come with a printhead, then visit the Lexmark support Web site at
http://support.lexmark.com, or contact customer support for more information.

® |f the message appears even if the printhead is already installed, then see “Printhead Error” in the User’s Guide.

Printhead Unsupported

Try one or more of the following:
® Turn the printer off, and then turn it back on.
® |nstall a supported printhead.
1 Open the printer.

2 Press the release tab, and then remove the cartridges.

1) (2]

3 Lift the carrier latch.
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4 Remove the unsupported printhead.

Note: Make sure to install the ink cartridges into the printhead. For more information, see “Replacing ink
cartridges” in the User’s Guide.

6 Close the printer.

® Visit the Lexmark support Web site at http://support.lexmark.com or contact customer support for more
information.

Printhead Warning
One or more cartridges may have been missing for more than two hours since the printer was turned on.
Clean or Deep Clean the printhead to restore print quality.

A cleaning page prints.

Notes:

® (Cleaning the printhead nozzles uses ink, so clean them only when necessary.
® Deep cleaning uses more ink, so try the Clean Printhead option first to save ink.

® |f the ink levels are too low, then you must replace the ink cartridges before you can clean the printhead
nozzles.

® See the User's Guide for more information on how to clean the printhead nozzles.

Replace Ink Cartridge

Try one or more of the following:
® Replace the ink cartridge with one that is supported by your printer.
® Press By to clear the message.

® See the User's Guide or visit the Lexmark Support Web site at http://support.lexmark.com for a list of supported
ink cartridges.
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Scanned Document Too Long

The scan job exceeds the maximum number of pages. Press (X) to clear the message and cancel the current scan job.

Scanner Disabled

Try one or more of the following:
® Check the printer software settings or the Administration settings from the printer to enable the scanner.
For more information, contact customer support.

® Press [ to clear the message.

Short Paper

Try one or more of the following:
® Touch OK or press [, depending on your printer model.
® Make sure the paper size is correctly set.

® |oad paper with the correct size in the tray or on the paper support.

Check the paper guides, and then make sure the paper is properly loaded in the tray or on the paper support.

Cancel the current print job.

Standard Network Software Error

Try one or more of the following:
® Press By to clear the message.

® Turn the printer off and then back on to reset the printer.

Unrecoverable Scan Error

Try one or more of the following:
® Restart your printer.

® Update your printer firmware.

USB Device Not Supported

Remove the unrecognized USB device and replace it with a supported device.

USB Hub Not Supported

Remove the unrecognized USB hub.

Jams and misfeeds troubleshooting
® “Paper jam in the printer” on page 108

® “Paper jam in the paper support” on page 109
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® “Paper jam in the duplex unit” on page 110

® “Paper or specialty media misfeeds” on page 111

Paper jam in the printer

Note: The parts inside the printer are sensitive. Avoid unnecessarily touching these parts while clearing jams.

Check the jam clearance area

1 Lift the scanner unit.

2 Remove the jam clearance cover.

Notes:

® Squeeze the snap to lift the jam clearance cover.

® Make sure that the printhead is moved to the side and away from the jammed paper.
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3 Firmly grasp the paper on both sides, and then gently pull it out.

Note: Make sure all paper fragments are removed.

4 Reattach the jam clearance cover until it clicks into place.

5 Close the printer.

6 Touch OK or press [, depending on your printer model.

Paper jam in the exit tray

1 Firmly grasp the paper, and then gently pull it out.

Note: Make sure all paper fragments are removed.

2 Touch OK or press [, depending on your printer model.

Paper jam in the paper support

Note: The parts inside the printer are sensitive. Avoid unnecessarily touching these parts while clearing jams.
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1 Remove the paper support.

2 Firmly grasp the paper, and then gently pull it out.

Note: Make sure all paper fragments are removed.

3 Reattach the paper support until it clicks into place.

4 Touch OK or press [, depending on your printer model.

Paper jam in the duplex unit

Note: The parts inside the printer are sensitive. Avoid unnecessarily touching these parts while clearing jams.
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1 Push down the duplex latch, and then remove the duplex unit.

2 Firmly grasp the paper, and then gently pull it out.

Note: Be careful not to tear the paper while removing it.

3 Reinsert the duplex unit until it clicks into place to clear the message.

4 If necessary, touch OK or press [, depending on your printer model.

Paper or specialty media misfeeds
These are possible solutions if paper or specialty media misfeeds or skews, or if multiple sheets feed or stick together.

Try one or more of the following:

CHECK PAPER CONDITION

Use only new, unwrinkled paper.

CHECK PAPER LOADING

® Load a smaller amount of paper into the printer.
® |oad paper with the print side faceup. (If you are not sure which side is the printable side, see the instructions

that came with the paper.)
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® Check the loading instructions for your paper or specialty media.

REMOVE EACH PAGE AS IT IS PRINTED

ADJUST THE PAPER GUIDES TO FIT THE LOADED PAPER

Print troubleshooting

® “Poor quality at the edges of the page” on page 112
® “Streaks or lines on printed image” on page 113
® “Print speed is slow” on page 113

® “Computer slows down when printing” on page 114

Poor quality at the edges of the page

If the "Before you troubleshoot" checklist does not solve the problem, then try one or more of the following:

CHECK MINIMUM PRINT SETTINGS

Unless you are using the borderless feature, use these minimum print margin settings:
® Left and right margins:
— 6.35 mm (0.25 in.) for letter-size paper
— 3.37 mm (0.133 in.) for all paper sizes except letter
® Top margin: 1.7 mm (0.067 in.)

® Bottom margin: 12.7 mm (0.5 in.)

SELECT THE BORDERLESS PRINT FEATURE

For Windows users
1 With a photo open, click File > Print.
2 Click Properties, Preferences, Options, or Setup.

3 Navigate to:

Paper/Finishing tab > select a borderless setting > OK

4 Click Print.

For Macintosh users
1 With a photo open, choose File > Page Setup.

2 From the “Format for” pop-up menu, choose your printer.

3 From the Paper Size pop-up menu, choose a paper size that has “(Borderless)” in its name.

For example, if you loaded a 4 x 6 photo paper, then choose US 4 x 6 in (Borderless).

4 Click OK.
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From the menu bar, choose File > Print.
From the Printer pop-up menu, choose your printer.
From the print options pop-up menu, choose Quality & Media.

From the Paper Type pop-up menu, choose a paper type.

O 00 N O U

From the Print Quality pop-up menu, choose Best or Photo.

10 Click Print.

Streaks or lines on printed image

If the "Before you troubleshoot" checklist does not solve the problem, then try one or more of the following:

CHECK THE INK LEVELS

Replace low or empty ink cartridges.
SELECT A HIGHER PRINT QUALITY FROM THE PRINTER SOFTWARE
IMAKE SURE THE INK CARTRIDGES ARE PROPERLY INSTALLED
ALIGN THE PRINTHEAD

CLeaN OR DEeep CLEAN THE PRINTHEAD NOZZLES

Note: If these solutions do not remove the streaks or lines on the printed image, then contact technical support.

Print speed is slow

If the "Before you troubleshoot" checklist does not solve the problem, then try one or more of the following:

SELECT A LOWER PRINT QUALITY FROM THE PRINTER SOFTWARE
MANUALLY SELECT A PAPER TYPE THAT MATCHES THE TYPE OF PAPER YOU ARE USING
REMOVE AND REINSTALL THE PRINTER SOFTWARE

MAXIMIZE COMPUTER PROCESSING SPEED
® (Close all applications not in use.

® Minimize the number and size of graphics and images in the document.

ADD MEMORY TO THE COMPUTER

Consider upgrading the RAM.
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Computer slows down when printing

If the "Before you troubleshoot" checklist does not solve the problem, then try one or more of the following:

CHeck THE USB CONNECTION BETWEEN THE PRINTER AND COMPUTER

If your computer is connected to the printer through a USB cable, then try using a different USB cable.

REFRESH YOUR NETWORK CONNECTIONS

1 If your computer is connected to an Ethernet or wireless network, then turn off the access point (wireless router)
and turn it back on.

2 Wait one minute for the printer and computer to reestablish the connection.

CLOSE ALL APPLICATIONS NOT IN USE

Temporarily close unused applications or end processes that are taking too much memory from your computer.

CHECK YOUR COMPUTER PERFORMANCE

You may need to change how your computer manages resources and processes.

For more information on improving computer performance, see the documentation that came with your operating
system.

Copy and scan troubleshooting

® “Copier or scanner does not respond” on page 114

® “Scanner unit does not close” on page 115

® “Poor copy or scanned image quality” on page 115

® “Partial copies or scans of documents or photos” on page 115
® “Scan was not successful” on page 115

® “Scanning takes too long or freezes the computer” on page 116

® “Cannot scan to a computer over a network” on page 116

Copier or scanner does not respond

If the "Before you troubleshoot" checklist does not solve the problem, then try one or more of the following:

SET YOUR PRINTER AS THE DEFAULT PRINTER

REMOVE AND REINSTALL THE PRINTER SOFTWARE
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Scanner unit does not close
1 Lift the scanner unit.
2 Remove any obstruction keeping the scanner unit open.

3 Lower the scanner unit.

Poor copy or scanned image quality

If the "Before you troubleshoot" checklist does not solve the problem, then try one or more of the following:
CLEAN THE SCANNER GLASS

ADJUST THE SCAN QUALITY FROM THE PRINTER SOFTWARE

REVIEW THE TIPS FOR COPYING, SCANNING, AND IMPROVING PRINT QUALITY

USE A CLEARER VERSION OF THE ORIGINAL DOCUMENT OR IMAGE

MAKE SURE THE DOCUMENT OR PHOTO IS LOADED FACEDOWN ON THE SCANNER GLASS AND IN THE CORRECT
CORNER

Partial copies or scans of documents or photos

If the "Before you troubleshoot" checklist does not solve the problem, then try one or more of the following:

MAKE SURE THE DOCUMENT OR PHOTO IS LOADED FACEDOWN ON THE SCANNER GLASS AND IN THE
PLACEMENT CORNER

SELECT A PAPER SIZE THAT MATCHES THE LOADED PAPER

MAKE SURE THE ORIGINAL SIZE SETTING MATCHES THE SIZE OF THE DOCUMENT YOU ARE SCANNING

Scan was not successful

If the "Before you troubleshoot" checklist does not solve the problem, then try one or more of the following:

CHeck THE USB CONNECTION
1 Check the USB cable for any obvious damage. If the cable is damaged, then use a new one.

2 Firmly plug the square end of the USB cable into the back of the printer.
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3 Firmly plug the rectangular end of the USB cable into the USB port of the computer.
The USB port is marked with e<=>.

Note: If you continue to have problems, then try another USB port on the computer. You may have connected to a
defective port.

RESTART THE COMPUTER
Scanning takes too long or freezes the computer
If the "Before you troubleshoot" checklist does not solve the problem, then try one or more of the following:

CLOSE OTHER SOFTWARE PROGRAMS THAT ARE NOT BEING USED

RESTART THE COMPUTER

Cannot scan to a computer over a network

If the "Before you troubleshoot" checklist does not solve the problem, then try one or more of the following:

MAKE SURE THE PRINTER AND THE DESTINATION COMPUTER ARE CONNECTED TO THE SAME NETWORK

MAKE SURE THE PRINTER SOFTWARE IS INSTALLED ON THE DESTINATION COMPUTER

Network troubleshooting

® “Wireless troubleshooting checklist” on page 118
® “The Continue button is unavailable” on page 116
® “Cannot print and there is a firewall on the computer” on page 118

® “Communication with printer lost when connected to Virtual Private Network (VPN)” on page 118

The Continue button is unavailable

Try the following solutions in the order they appear until the Continue button becomes active and available:

CHEeck IF THE USB CABLE IS SECURELY PLUGGED INTO THE USB PORTS ON BOTH THE COMPUTER AND THE
PRINTER

USB ports are marked with ® F.G >,

MAKE SURE THE PRINTER IS PLUGGED IN AND TURNED ON

Make sure the (') button is lit. If you have just turned on the printer, then you might need to disconnect the USB
cable and then reconnect it.
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MaAKEe sURE THE USB PORT ON THE COMPUTER IS WORKING

Test the USB port by connecting other devices to it. If you can successfully use other devices from the port, then the
port is working.

Notes:

® Your port may be working fine, but certain conflicts can occur with multiple USB devices. Try disconnecting
one of your other USB devices.

® |f the USB port on the computer is not working, then try using the other USB ports on the computer.

Make sURE THE USB CABLE IS WORKING
Try using a different USB cable. If you are using a cable longer than 10 feet, then try using a shorter cable.

Note: USB hubs, extension cables, port replicators, and docking stations may cause connection issues. Try
disconnecting these devices so that your printer is directly connected to your computer.

IMAKE SURE YOU ARE USING THE CORRECT CD FOR YOUR PRINTER MODEL

Compare the printer model on the CD to the printer model on the printer. The numbers should either match exactly
or be within the same series.

If unsure, look for an updated version of the printer software on the Lexmark Web site. For more information, see
the printer User's Guide.

RECONNECT THE PRINTER POWER SUPPLY
1 Turn off the printer.

Note: Make sure the printer is not in Sleep mode. Press and hold (') for three seconds to turn off the printer.
2 Unplug the power cord from the wall outlet, and then pull out the power cord from the power supply.

3 After one minute, reconnect the power cord into the power supply, and then plug the power cord into the wall
outlet.

4 Turn on the printer.

RUN THE INSTALLER AGAIN
1 Close the installer.
2 Remove the CD, and then restart the computer.

3 Insert the CD, and then run the installer again.

IMAKE SURE YOUR COMPUTER IS ABLE TO ACKNOWLEDGE USB AcTiviTY oN THE USB PORT
Open the Device Manager to check if it has activity whenever a USB device is connected to a USB port:
1 Click €, or click Start and then click Run.
2 Inthe Start Search or Run box, type devmgmt .msc.

3 Press Enter, or click OK.
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4 Watch the Device Manager window while connecting a USB cable or another device to the USB port. The window
refreshes when the Device Manager recognizes the USB connection.

® |f there is activity on the Device Manager but none of the previous solutions worked, then call customer
support.

® |f there is no activity on the Device Manager, then there may be a problem with your computer and its USB
support. The computer must recognize the USB connection in order for installation to work.

Cannot print and there is a firewall on the computer

Third-party (non-Microsoft) firewalls can interfere with wireless printing. If the printer and computer are configured
correctly, and the wireless network is working, but the printer will not print wirelessly, then a firewall could be the
problem. If there is a firewall (other than the Windows firewall) on the computer, try one or more of the following:

® Update the firewall using the most recent update available from the manufacturer. Refer to the documentation
that came with your firewall for instructions on how to do this.

® |f programs request firewall access when you install the printer or try to print, make sure you allow those programs
to run.

® Temporarily disable the firewall and install the wireless printer on the computer. Re-enable the firewall when you
have completed the wireless installation.

Communication with printer lost when connected to Virtual Private Network
(VPN)

You will lose your connection to a wireless printer on your local network when connected to most Virtual Private
Networks (VPNs). Most VPNs allow users to communicate with only the VPN and no other network at the same time.
If you would like to have the ability to connect to your local network and to a VPN at the same time, the system support

person for the VPN must enable split tunneling. Be aware that some organizations will not allow split tunneling due to
security or technical concerns.

Wireless troubleshooting
® “Cannot print over wireless network” on page 119
® “Wireless print server not installed” on page 122
® “'Communication not available' message appears when printing wirelessly” on page 122
® “Communication with printer lost when connected to Virtual Private Network (VPN)” on page 118

® “Resolving intermittent wireless communications issues” on page 124

Wireless troubleshooting checklist

Before beginning to troubleshoot the wireless printer, verify the following:
® The printer, the computer, and the access point (wireless router) are all plugged in and turned on.
® The wireless network is working properly.
Try accessing other computers on your wireless network.

If your network has Internet access, then try connecting to the Internet over a wireless connection.
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® Your SSID is correct.

Print a network setup page to verify the SSID the printer is using.

If you are not sure if your SSID is correct, then run the wireless setup again.
® Your WEP key or WPA passphrase is correct (if your network is secure).

Log on to the access point and check the security settings.

A security key is like a password. All devices on the same wireless network using WEP, WPA, or WPA2 share the
same security key.

If you are not sure if your security information is correct, then run the wireless setup again.
® The printer and the computer are within the range of the wireless network.

For most networks, the printer and the computer should be within 100 feet (30 meters) of the access point (wireless
router).

® The Wi-Fi indicator is green and successfully connected.

® The printer driver is installed on the computer from which you are performing a task.

® The correct printer port is selected.

® The computer and printer are both connected to the same wireless network.

® The printer is located away from obstacles or electronic devices that could interfere with the wireless signal.

Make sure the printer and access point are not separated by poles, walls, or support columns containing metal or
concrete.

Many devices can interfere with the wireless signal, including baby monitors, motors, cordless phones, security
system cameras, other wireless networks, and some Bluetooth devices.

Cannot print over wireless network

If you encountered problems while installing, or if your printer does not appear in the printers folder or as a printer
option when sending a print job, then try uninstalling and reinstalling the software.

Before you reinstall the software, check the troubleshooting checklist, and then do the following:

TURN THE ACCESS POINT (WIRELESS ROUTER) OFF AND THEN BACK ON
Wait one minute for the printer and computer to reestablish the connection. This can sometimes refresh network
connections and resolve connectivity issues.

DisconnecT FROM VPN session
When you are connected to another network through a VPN connection, you will not be able to access the printer
over your wireless network. End your VPN session, and then try printing again.

Make suRe DEmo IMODE IS TURNED OFF
Select printer features are not available when Demo Mode is turned on.
From the printer control panel, navigate to:

> Setup > [ > Demo Mode > [ > Off > [§
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CHeck YourR WEP key or WPA PASSPHRASE

If your access point is using WEP security, then the WEP key should be:
® Exactly 10 or 26 hexadecimal characters. Hexadecimal characters are A-F, a—f, and 0-9.
or

® Exactly 5 or 13 ASCII characters. ASCIl characters are letters, numbers, and symbols found on a keyboard. ASCII
characters in a WEP key are case-sensitive.

If your access point is using WPA or WPA2 security, then the WPA passphrase should be:
® Exactly 64 hexadecimal characters. Hexadecimal characters are A-F, a—f, and 0-9.
or

® From 8 to 63 ASCII characters. ASCII characters are letters, numbers, and symbols found on a keyboard. ASCII
characters in a WPA passphrase are case-sensitive.

Note: If you do not know this information, then see the documentation that came with the access point, or
contact your system support person.

CHECK IF YOUR ACCESS POINT HAS AN ASSOCIATION/REGISTRATION BUTTON

Wireless broadband boxes in Europe, the Middle East, and Africa such as LiveBox, AliceBox, N9UF Box, FreeBox, or
Club Internet may require you to press an association/registration button when adding the printer to your wireless
network.

If you are using one of these boxes and need more information, then see the documentation that came with your
box, or contact your Internet Service Provider (ISP).

IMIOVE YOUR ACCESS POINT AWAY FROM OTHER ELECTRONIC DEVICES

There may be temporary interference from electronic devices such as microwave ovens or other appliances, cordless
phones, baby monitors, and security system cameras. Make sure your access point is not positioned too closely to
these devices.

MOVE THE COMPUTER AND/OR PRINTER CLOSER TO THE ACCESS POINT

The range of your wireless network depends on many factors, including the abilities of your access point and network
adapters. If you are having trouble printing, then try placing the computer and printer no more than 100 feet apart.

CHECK THE WIRELESS SIGNAL QUALITY

Print a network setup page and check the signal quality. If the signal quality is listed as good or excellent, then another
factor is causing the problem.

CHECK YOUR ADVANCED SECURITY SETTINGS

® |f you are using MAC (Media Access Control) address filtering to limit access to your wireless network, then you
must add the printer MAC address to the list of addresses allowed to connect to the access point.

® |fyou set the access pointtoissue a limited number of IP addresses, then you must change this so that the printer
can be added.

Note: If you do not know how to make these changes, then see the documentation that came with the access
point, or contact the person who set up your wireless network.
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IMAKE SURE YOUR COMPUTER IS CONNECTED TO YOUR ACCESS POINT
® See if you have access to the Internet by opening your Web browser and accessing any site.

® |f there are other computers or resources on your wireless network, then check to see if you can access them
from your computer.

IMIAKE SURE THAT YOUR COMPUTER AND PRINTER ARE CONNECTED TO THE SAME WIRELESS NETWORK

If the printer is not on the same wireless network as the computer, then you will not be able to print wirelessly. The
SSID of the printer must match the SSID of the computer, if the computeris already connected to the wireless network.

For Windows users

1 Obtain the SSID of the network that the computer is connected to.
a Type the IP address of your access point into the address field of your Web browser.
If you do not know the IP address of the access point:
1 Click €, or click Start and then click Run.
2 Inthe Start Search or Run box, type cmd.

3 Press Enter or click OK.
4 Type ipconfig, and then press Enter. Check the Wireless Network Connection section:

® The “Default Gateway” entry is typically the access point .
® The IP address appears as four sets of numbers separated by periods, such as 192.168.2.134.
b Type the user name and password of the access point when prompted.
¢ Click OK.
d Inthe Wireless settings section, look for the SSID.
e Write down the SSID.

Note: Make sure you copy it exactly, including any capital letters.

2 Obtain the SSID of the network that the printer is connected to:
a From the printer, print a network setup page.

b Inthe Wireless section, look for SSID.

3 Compare the SSID of the computer and SSID of the printer.
If the SSIDs are the same, then the computer and the printer are connected to the same wireless network.
If the SSIDs are not the same, then run the utility again to set up the printer on the wireless network used by the
computer.

For Macintosh users with an AirPort base station

In Mac OS X version 10.5 or later

1 From the Apple menu, navigate to:
System Preferences > Network > AirPort

The SSID of the network that the computer is connected to is displayed in the Network Name menu.

2 Write down the SSID.
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In Mac OS X version 10.4 or earlier

1 From the Finder, navigate to:
Applications > Internet Connect > AirPort

The SSID of the network that the computer is connected to is displayed in the Network menu.

2 Write down the SSID.

For Macintosh users with an access point

1 Type the IP address of the access point in the address field of your Web browser, and then continue to step 2.
If you do not know the IP address of the access point, then do the following:

a From the Apple menu, navigate to:
System Preferences > Network > AirPort

b Click Advanced or Configure.

¢ Click TCP/IP.
The Router entry is typically the access point.

2 Type your user name and password when prompted, and then click OK.

3 Inthe Wireless settings section, look for the SSID.

4 Write down the SSID, security type, and the WEP key/WPA passphrase (if shown).
Notes:

® Make sure you copy the network information down exactly, including any capital letters.

® Store the SSID and the WEP key or WPA passphrase in a safe place for future reference.

MAKE SURE YOUR OS IS COMPATIBLE WITH WIRELESS PRINTING THROUGH AIRPORT

The printer supports wireless printing only through AirPort base stations for Mac OS X version 10.5 or later.

Wireless print server not installed

You may see a message during installation indicating that the printer does not have a wireless print server installed. If
you are sure the printer is capable of wireless printing, try the following:

CHECK POWER

Make sure the (') light is on.

“Communication not available” message appears when printing wirelessly

Try one or more of the following:

IMAKE SURE YOUR COMPUTER AND PRINTER HAVE VALID |P ADDRESSES FOR THE NETWORK

If youare using alaptop and have power saving settings enabled, then you may see the ”Communication not available”
message on your computer screen when you attempt to print wirelessly. This can occur if the laptop hard drive has
powered down.
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If you see this message, then wait a few seconds and then try to print again. The laptop and printer require a few
seconds to power up again and reattach to the wireless network.

If you see this message again after you have waited long enough for the printer and the laptop to attach to the
network, then there may be a problem with your wireless network.

Make sure that the laptop and printer have both received IP addresses:

For Windows users
1 Click €, or click Start and then click Run.
2 Inthe Start Search or Run box, type cmd.
3 Press Enter, or click OK.

4 Type ipconfig, and then press Enter.
The IP address appears as four sets of numbers separated by periods, such as 192.168.0.100.

For Macintosh users

1 From the Apple menu, navigate to:

About This Mac > More Info
2 From the Contents pane, choose Network.

3 If you are connected over a wireless network, then choose AirPort from the Active Services list.

The Router entry is typically the access point.

Locating the printer IP address
® From the printer, print a network setup page.
In the TCP/IP section, look for Address.
® View the printer settings.
From the printer control panel, navigate to:
> Setup > [l > Network Setup > El§ > Wireless 802.11 b/g/n > ] > Network Connection Setup > [ >
TCP/IP > [ > IP Address >

If the printer or the laptop does not have an IP address, or if either has an address of 169.254.x.y (where x and y are
any two numbers between 0 and 255), then do the following:

1 Turn off the device that does not have a valid IP address (the laptop, the printer, or both).

2 Turn on the device, and then check the IP addresses again.

If the printer or the laptop still does not receive a valid IP address, then there is a problem with your wireless network.
Try the following:

® Make sure your access point (wireless router) is turned on and is working.

® Remove any objects that could be blocking the signal.

® Temporarily turn off any unnecessary wireless devices on your network and pause any network-intensive
activities, like large file transfers or network games. If the network is too busy, then it is possible that the printer
is not receiving the IP address within the allowed time.

® Make sure your DHCP server, which may also be your wireless router, is working and is configured to assign IP
addresses. If you are not sure how to do this, then refer to the manual that came with your wireless router.
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If the printer and computer have valid IP addresses and the network is operating correctly, then continue
troubleshooting.

IMIAKE SURE THE WIRELESS PORT IS SELECTED

Note: This solution applies to Windows users only.

1

2
3
a4
5

7

Click €, or click Start and then click Run.

In the Start Search or Run box, type control printers.

Press Enter, or click OK.

Right-click the printer, and then select Properties or Printer properties from the menu.

Click the Ports tab, and then locate the selected port.

The selected port has a check mark beside it in the Port column.

If the Description column of the selected port indicates that it is a USB port, then scroll through the list and select
the port with Printer Port in the Description column. Check the printer model in the Printer column to make sure
you select the right printer port.

Click OK, and then try to print again.

IMIAKE SURE BIDIRECTIONAL COMMUNICATION IS ENABLED

Note: This solution applies to Windows users only.

1

N o i A WN

Click €, or click Start and then click Run.

In the Start Search or Run box, type control printers.

Press Enter, or click OK.

Right-click the printer, and then select Properties or Printer properties from the menu.
Click the Ports tab.

Click the box next to Enable bidirectional support if it is not already checked.

Click Apply > OK, and then try to print again.

Resolving intermittent wireless communications issues

You may notice that your printer works for a short time and then stops working, although apparently nothing has
changed on your wireless network.

Many different issues can interrupt network communications, and sometimes more than one problem exists at the
same time. Try one or more of the following:

DiscoNNEcT FROM ALL VPNS WHEN ATTEMPTING TO USE THE WIRELESS NETWORK

Most Virtual Private Networks (VPNs) allow computers to communicate with only the VPN and no other network at
the same time. Disconnect from the VPN before installing the driver on the computer or before running the wireless
setup on the computer.

To check if the computer is currently connected to a VPN, open your VPN Client software and check your VPN
connections. If you do not have a VPN Client software installed, then check the connections manually using the
Windows VPN Client.
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If you would like to have the ability to connect to your local network and to a VPN at the same time, then request
the system support person for the VPN to allow split tunneling. Be aware that some organizations will not allow split
tunneling due to security or technical concerns.

TURN OFF THE ACCESS POINT (WIRELESS ROUTER) AND TURN IT BACK ON

Wait one minute for the printer and computer to reestablish the connection. This can sometimes refresh network
connections and resolve connectivity issues.

ELIMINATE NETWORK CONGESTION

If a wireless network is too busy, then the computer and printer may have difficulty communicating with each other.
Some causes of wireless network congestion can include:

® Transferring large files across the network

Networked games

Peer-to-peer file swapping applications
® Streaming video

® Too many computers on the wireless network at once

ELIMINATE SOURCES OF INTERFERENCE

Common household items can potentially disrupt wireless network communications. Cordless phones (but not
cellular phones), microwave ovens, baby monitors, almost any kitchen appliance, wireless surveillance equipment,
nearby wireless networks, and any appliance containing a motor can disrupt wireless network communications.

Try turning on any potential sources of interference and see if it causes the problem. If it does, then separate your
wireless network from the device.

CHANGE THE CHANNEL THE ACCESS POINT USES

You can sometimes eliminate interference from unknown sources by changing the channel your access point uses
to broadcast. There are three distinct channels on a router. See the documentation that came with your router to
determine which three apply. Other channels are offered as options, but these overlap. If the router is configured
to use the default settings, then change the channel setting to use a different distinct channel. If you are not sure
how to change the channel, then see the documentation that came with your access point.

CONFIGURE THE ACCESS POINT WITH A UNIQUE SSID

Many wireless networks use the SSID that the router was originally configured by the manufacturer to use. Using
the default SSID can cause problems when more than one network is operating in the same area with the same SSID.
The printer or computer may attempt to attach to the wrong network, although it will appear to be trying to connect
to the correct network.

To avoid this type of interference, change the SSID on your access point from the default. If you are not sure how to
change the SSID, then see the documentation that came with your access point.

Note: You must change the SSID on all of the other devices that access your wireless network if you change the
SSID on the access point.
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AssIGN sTATIC |P ADDRESSES TO ALL DEVICES IN THE NETWORK

Most wireless networks use a DHCP server (Dynamic Host Configuration Protocol) built in to the wireless router to
assign IP addresses to clients on the wireless network. DHCP addresses are assigned when they are needed, as when
a new device is added to the wireless network or when it is powered on. Wireless devices must send a request to
the router, and receive an IP address in response so they can function on the network. Because the wireless router
performs many other tasks besides assigning addresses, it sometimes does not respond quickly enough with an
address. The requesting device sometimes gives up before it receives an address.

Try assigning static IP addresses to the devices in your network to resolve this issue.
To assign a static IP address to the printer:
1 Complete the wireless setup, allowing the printer to receive a DHCP address from a DHCP server on the network.
2 Print a network setup page to see what IP address is currently assigned to the printer.
3 Open a Web browser and then type the printer IP address in the address field. Press Enter.
4 Click Configuration > TCP/IP > Set static IP address.
5 Inthe Address field, type the IP address you want to assign to the printer, and then click Submit.

Confirm that the IP address is updated by typing the static IP address in the browser address field and checking to
see if the printer Web page reloads. For more information on assigning static IP addresses, see the documentation
that came with your router and operating system.

CHECK FOR KNOWN ISSUES WITH THE ACCESS POINT

Some wireless routers have documented defects that were identified and resolved by the manufacturers. Visit the
company Web site of the router manufacturer. Check for firmware updates and other advice from the manufacturer.
See the documentation that came with your wireless router if you are not sure how to reach the manufacturer Web
site.

CHECK FOR WIRELESS NETWORK ADAPTER UPDATES

If you are having trouble printing from one particular computer, then check the Web site of the manufacturer of the
wireless network adapter card in that computer. It is possible that there is an updated driver available that could
resolve the issue.

CHANGE ALL NETWORK DEVICES TO THE SAME TYPE

While it is possible to successfully mix 802.11b, 802.11g, and 802.11n devices on the same wireless network, the
faster devices will sometimes prevent the slower devices from communicating.

Try turning on only the network devices of the same type and see if network communications improve. If this solves
the problem, then you may want to upgrade your older devices with newer wireless network adapters.

PURCHASE A NEW ROUTER

If yourrouteris several yearsold, then it may not be fully compatible with the newer wireless devices on your network.
Consider purchasing a newer router that is fully compliant with the 802.11 IEEE specifications.
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Notices

Product information

Product name:
Lexmark S310 Series
Machine type:

4448

Model(s):

S310 Series: 301, 30E

Edition notice

October 2011

The following paragraph does not apply to any country where such provisions are inconsistent with local law:
LEXMARK INTERNATIONAL, INC., PROVIDES THIS PUBLICATION “AS IS” WITHOUT WARRANTY OF ANY KIND, EITHER
EXPRESS OR IMPLIED, INCLUDING, BUT NOT LIMITED TO, THE IMPLIED WARRANTIES OF MERCHANTABILITY OR FITNESS
FOR A PARTICULAR PURPOSE. Some states do not allow disclaimer of express or implied warranties in certain
transactions; therefore, this statement may not apply to you.

This publication could include technical inaccuracies or typographical errors. Changes are periodically made to the
information herein; these changes will be incorporated in later editions. Improvements or changes in the products or
the programs described may be made at any time.

References in this publication to products, programs, or services do not imply that the manufacturer intends to make
these available in all countries in which it operates. Any reference to a product, program, or service is not intended to
state or imply that only that product, program, or service may be used. Any functionally equivalent product, program,
or service that does not infringe any existing intellectual property right may be used instead. Evaluation and verification
of operation in conjunction with other products, programs, or services, except those expressly designated by the
manufacturer, are the user’s responsibility.

For Lexmark technical support, visit support.lexmark.com.
For information on supplies and downloads, visit www.lexmark.com.
If you don't have access to the Internet, you can contact Lexmark by mail:

Lexmark International, Inc.
Bldg 004-2/CSC

740 New Circle Road NW
Lexington, KY 40550

USA

© 2011 Lexmark International, Inc.

All rights reserved.


http://support.lexmark.com
http://www.lexmark.com
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UNITED STATES GOVERNMENT RIGHTS

This software and any accompanying documentation provided under this agreement are commercial computer
software and documentation developed exclusively at private expense.

Trademarks

Lexmark and Lexmark with diamond design are trademarks of Lexmark International, Inc., registered in the United
States and/or other countries.

PerfectFinish is a trademark of Lexmark International, Inc.
Mac and the Mac logo are trademarks of Apple Inc., registered in the U.S. and other countries.

PCL® is a registered trademark of the Hewlett-Packard Company. PCL is Hewlett-Packard Company’s designation of a
set of printer commands (language) and functions included in its printer products. This printer is intended to be
compatible with the PCL language. This means the printer recognizes PCL commands used in various application
programs, and that the printer emulates the functions corresponding to the commands.

All other trademarks are the property of their respective owners.

AirPrint

AirPrint and the AirPrint logo are trademarks of Apple, Inc.

Federal Communications Commission (FCC) compliance information statement

This product has been tested and found to comply with the limits for a Class B digital device, pursuant to Part 15 of the
FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause harmful interference,
and (2) this device must accept any interference received, including interference that may cause undesired operation.

The FCC Class B limits are designed to provide reasonable protection against harmful interference when the equipment
is operated in a residential installation. This equipment generates, uses, and can radiate radio frequency energy and,
if not installed and used in accordance with the instructions, may cause harmful interference to radio communications.
However, there is no guarantee that interference will not occur in a particular installation. If this equipment does cause
harmful interference to radio or television reception, which can be determined by turning the equipment off and on,
the user is encouraged to try to correct the interference by one or more of the following measures:

® Reorient or relocate the receiving antenna.
® Increase the separation between the equipment and receiver.
® Connect the equipment into an outlet on a circuit different from that to which the receiver is connected.

® Consult your point of purchase or service representative for additional suggestions.



Notices 129

The manufacturer is not responsible for radio or television interference caused by using other than recommended
cables or by unauthorized changes or modifications to this equipment. Unauthorized changes or modifications could
void the user's authority to operate this equipment.

Note: To assure compliance with FCC regulations on electromagnetic interference for a Class B computing device,
use a properly shielded and grounded cable such as Lexmark part number 1021231 for parallel attach or 1021294 for
USB attach. Use of a substitute cable not properly shielded and grounded may result in a violation of FCC
regulations.

Any questions regarding this compliance information statement should be directed to:

Director of Lexmark Technology & Services
Lexmark International, Inc.

740 West New Circle Road

Lexington, KY 40550

(859) 232-3000

Modular component notice

This product may contain the following modular component(s):

Lexmark regulatory type/model LEX-M01-004; FCC ID: IYLM01004; Industry Canada I1C:2376A-M01004

Licensing notices

Alllicensing notices associated with this product can be viewed from the CD:\LEGAL directory of the installation software
CD.

Noise emission levels

The following measurements were made in accordance with ISO 7779 and reported in conformance with ISO 9296.

Note: Some modes may not apply to your product.

1-meter average sound pressure, dBA

Printing 50 dBA
Scanning 47 dBA
Copying 47 dBA
Ready inaudible

Values are subject to change. See www.lexmark.com for current values.
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Waste from Electrical and Electronic Equipment (WEEE) directive

The WEEE logo signifies specific recycling programs and procedures for electronic products in countries of the European
Union. We encourage the recycling of our products.

If you have further questions about recycling options, visit the Lexmark Web site at www.lexmark.com for your local
sales office phone number.

Product disposal

Do not dispose of the printer or supplies in the same manner as normal household waste. Consult your local authorities
for disposal and recycling options.

Battery notice

This product contains Perchlorate material. Special handling may apply. For more information, go to
http://www.dtsc.ca.gov/hazardouswaste/perchlorate/.

Static sensitivity notice

&

This symbol identifies static-sensitive parts. Do not touch in the areas near these symbols without first touching the
metal frame of the printer.
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ENERGY STAR

Any Lexmark product bearing the ENERGY STAR emblem on the product or on a start-up screen is certified to comply
with Environmental Protection Agency (EPA) ENERGY STAR requirements as configured when shipped by Lexmark.

ENERGY STAR

Temperature information

| Ambient temperature 15 to 32C (60 to 90F) ]

l Shipping and storage temperature -40 to 60C (-40 to 140F), 1 to 60C (34 to 140F) J

Power consumption

Product power consumption

The following table documents the power consumption characteristics of the product.

Note: Some modes may not apply to your product.

Printing The product is generating hard-copy output from electronic inputs. 15.9
Copy The product is generating hard-copy output from hard-copy original documents. | 15.2
Scan The product is scanning hard-copy documents. 11.0
Ready The product is waiting for a print job. 5.75
Sleep Mode | The product is in a high-level energy-saving mode. 2.75
Off The product is plugged into a wall outlet, but the power switch is turned off. 0.33

The power consumption levels listed in the previous table represent time-averaged measurements. Instantaneous
power draws may be substantially higher than the average.

Values are subject to change. See www.lexmark.com for current values.

Power Saver

This product is designed with an energy-saving mode called Power Saver. The Power Saver Mode is equivalent to the
Sleep Mode. The Power Saver Mode saves energy by lowering power consumption during extended periods of inactivity.
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The Power Saver Mode is automatically engaged after this product is not used for a specified period of time, called the
Power Saver Timeout.

{Factory default Power Saver Timeout for this product (in minutes): 60 }

By using the configuration menus, the Power Saver Timeout can be modified between 1 minute and 240 minutes.
Setting the Power Saver Timeout to a low value reduces energy consumption, but may increase the response time of
the product. Setting the Power Saver Timeout to a high value maintains a fast response, but uses more energy.

Off mode

If this product has an off mode which still consumes a small amount of power, then to completely stop product power
consumption, disconnect the power supply cord from the wall outlet.

Total energy usage

It is sometimes helpful to calculate the total product energy usage. Since power consumption claims are provided in
power units of Watts, the power consumption should be multiplied by the time the product spends in each mode in
order to calculate energy usage. The total product energy usage is the sum of each mode's energy usage.

Industry Canada compliance statement

This Class B digital apparatus meets all requirements of the Canadian Interference-Causing Equipment Standard
ICES-003.

Avis de conformité aux normes de I'industrie du Canada

Cet appareil numérique de classe B est conforme aux exigences de la norme canadienne relative aux équipements
pouvant causer des interférences NMB-003.

European Community (EC) directives conformity

This product is in conformity with the protection requirements of EC Council directives 2004/108/EC, 2006/95/EC and
2005/32/EC on the approximation and harmonization of the laws of the Member States relating to electromagnetic
compatibility, safety of electrical equipment designed for use within certain voltage limits and the ecodesign of energy-
using products.

The manufacturer of this product is: Lexmark International, Inc., 740 West New Circle Road, Lexington, KY, 40550 USA.
The authorized representative is: Lexmark International Technology Hungéria Kft., 8 Lechner Odon fasor, Millennium
Tower lll, 1095 Budapest HUNGARY, A declaration of conformity to the requirements of the Directives is available upon
request from the Authorized Representative.

This product satisfies the Class B limits of EN 55022 and safety requirements of EN 60950.

Regulatory notices for wireless products

This section contains the following regulatory information pertaining to wireless products that contain transmitters,
for example, but not limited to, wireless network cards or proximity card readers.
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Exposure to radio frequency radiation

The radiated output power of this device is far below the radio frequency exposure limits of the FCCand other regulatory
agencies. A minimum separation of 20 cm (8 inches) must be maintained between the antenna and any persons for
this device to satisfy the RF exposure requirements of the FCC and other regulatory agencies.

Industry Canada (Canada)

This device complies with Industry Canada specification RSS-210. Operation is subject to the following two conditions:
(1) this device may not cause interference, and (2) this device must accept any interference, including interference that
may cause undesired operation of the device.

This device has been designed to operate only with the antenna provided. Use of any other antennais strictly prohibited
per regulations of Industry Canada.

To prevent radio interference to the licensed service, this device is intended to be operated indoors and away from
windows to provide maximum shielding. Equipment (or its transmit antenna) that is installed outdoors is subject to
licensing.

The installer of this radio equipment must ensure that the antenna is located or pointed such that it does not emit RF
fields in excess of Health Canada limits for the general population; consult Safety Code 6, obtainable from Health
Canada's Web site www.hc-sc.gc.ca/rpb.

The term "IC:" before the certification/registration number only signifies that the Industry Canada technical
specifications were met.

Industry Canada (Canada)

Cet appareil est conforme a la norme RSS-210 d'Industry Canada. Son fonctionnement est soumis aux deux conditions
suivantes :

(1) cet appareil ne doit pas provoquer d'interférences et (2) il doit accepter toute interférence regue, y compris celles
risquant d'altérer son fonctionnement.

Cet appareil a été congu pour fonctionner uniquement avec I'antenne fournie. L'utilisation de toute autre antenne est
strictement interdite par la réglementation d'Industry Canada.

En application des réglementations d'Industry Canada, I'utilisation d'une antenne de gain supérieur est strictement
interdite.

Pour empécher toute interférence radio au service faisant I'objet d'une licence, cet appareil doit étre utilisé a l'intérieur
et loin des fenétres afin de garantir une protection optimale.

Si le matériel (ou son antenne d'émission) est installé a I'extérieur, il doit faire I'objet d'une licence.

L'installateur de cet équipement radio doit veiller a ce que I'antenne soit implantée et dirigée de maniére a n'émettre
aucun champ HF dépassant les limites fixées pour I'ensemble de la population par Santé Canada. Reportez-vous au
Code de sécurité 6 que vous pouvez consulter sur le site Web de Santé Canada www.hc-sc.gc.ca/rpb.

Le terme « IC » précédant le numéro de d'accréditation/inscription signifie simplement que le produit est conforme
aux spécifications techniques d'Industry Canada.
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Notice to users in the European Union

This product is in conformity with the protection requirements of EC Council directives 2004/108/EC, 2006/95/EC,
1999/5/EC, and 2005/32/EC on the approximation and harmonization of the laws of the Member States relating to
electromagnetic compatibility, safety of electrical equipment designed for use within certain voltage limits, radio
equipment and telecommunications terminal equipment and on the ecodesign of energy-using products.

Compliance is indicated by the CE marking.

The manufacturer of this product is: Lexmark International, Inc., 740 West New Circle Road, Lexington, KY, 40550 USA.
The authorized representative is: Lexmark International Technology Hungéria Kft., 8 Lechner Odon fasor, Millennium
Tower lll, 1095 Budapest HUNGARY, A declaration of conformity to the requirements of the Directives is available upon
request from the Authorized Representative.

This product satisfies the Class B limits of EN 55022 and safety requirements of EN 60950.

Products equipped with 2.4GHz Wireless LAN option are in conformity with the protection requirements of EC Council
directives 2004/108/EC, 2006/95/EC, and 1999/5/EC on the approximation and harmonization of the laws of the
Member States relating to electromagnetic compatibility, safety of electrical equipment designed for use within certain
voltage limits and on radio equipment and telecommunications terminal equipment.

€30

Operation is allowed in all EU and EFTA countries, but is restricted to indoor use only.

Compliance is indicated by the CE marking.

The manufacturer of this product is: Lexmark International, Inc., 740 West New Circle Road, Lexington, KY, 40550 USA.
The authorized representative is: Lexmark International Technology Hungéria Kft., 8 Lechner Odon fasor, Millennium
Tower lll, 1095 Budapest HUNGARY, A declaration of conformity to the requirements of the Directives is available upon
request from the Authorized Representative.

This product may be used in the countries indicated in the table below.

AT BE BG CH cy cz DE DK EE

EL ES FI FR HR HU IE IS IT
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Cesky Spole¢nost Lexmark International, Inc. timto prohlasuje, Ze vyrobek tento vyrobek je ve shodé se zdkladnimi
pozadavky a dal$imi pfislusnymi ustanovenimi smérnice 1999/5/ES.

Dansk Lexmark International, Inc. erkleerer herved, at dette produkt overholder de vaesentlige krav og gvrige relevante
krav i direktiv 1999/5/EF.

Deutsch Hiermit erkldrt Lexmark International, Inc., dass sich das Gerit dieses Gerat in Ubereinstimmung mit den
grundlegenden Anforderungen und den Ubrigen einschldgigen Bestimmungen der Richtlinie 1999/5/EG
befindet.
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EMnvik | ME THN MAPOYSZA H LEXMARK INTERNATIONAL, INC. AHAQNEI OTI AYTO TO MPOION
SYMMOPOQNETAI MPOZ TIZ OYZIQAEIZ ATMAITHZEIZ KAI TIZ AOINEZ ZXETIKEZ AIATAZEIX
THZ OAHTIIAZ 1999/5/EK.

English Hereby, Lexmark International, Inc., declares that this type of equipment is in compliance with the
essential requirements and other relevant provisions of Directive 1999/5/EC.

Espafiol Por medio de la presente, Lexmark International, Inc. declara que este producto cumple con los requisitos
esenciales y cualesquiera otras disposiciones aplicables o exigibles de la Directiva 1999/5/CE.

Eesti Kaesolevaga kinnitab Lexmark International, Inc., et seade see toode vastab direktiivi 1999/5/EU
pdhinduetele ja nimetatud direktiivist tulenevatele muudele asjakohastele satetele.

Suomi Lexmark International, Inc. vakuuttaa taten, ettd tdma tuote on direktiivin 1999/5/EY oleellisten vaatimusten
ja muiden sita koskevien direktiivin ehtojen mukainen.

Frangais Par la présente, Lexmark International, Inc. déclare que I'appareil ce produit est conforme aux exigences
fondamentales et autres dispositions pertinentes de la directive 1999/5/CE.

Magyar Alulirott, Lexmark International, Inc. nyilatkozom, hogy a termék megfelel a vonatkozé alapvetd
kovetelményeknek és az 1999/5/EC irdnyelv egyéb eldirdsainak.

islenska | Hér mes lysir Lexmark International, Inc. yfir pvi ad pessi vara er i samraemi vid grunnkrdfur og adrar
krofur, sem gerdar eru i tilskipun 1999/5/EC.

Italiano Con la presente Lexmark International, Inc. dichiara che questo questo prodotto & conforme ai requisiti
essenziali ed alle altre disposizioni pertinenti stabilite dalla direttiva 1999/5/CE.

Latviski Ar $o Lexmark International, Inc. deklaré, ka Sis izstradajums atbilst Direktivas 1999/5/EK bdtiskajam
prasibam un citiem ar to saistitajiem noteikumiem.

Lietuviy | Siuo Lexmark International, Inc. deklaruoja, kad $is produktas atitinka esminius reikalavimus ir kitas
1999/5/EB direktyvos nuostatas.

Malti Bil-prezenti, Lexmark International, Inc., jiddikjara li dan il-prodott huwa konformi mal-htigijiet
essenzjali u ma dispozizzjonijiet ohrajn relevanti li jinsabu fid-Direttiva 1999/5/KE.

Nederlands | Hierbijverklaart Lexmark International, Inc. dat het toestel dit product in overeenstemmingis met de essentiéle
eisen en de andere relevante bepalingen van richtlijn 1999/5/EG.

Norsk Lexmark International, Inc. erklaerer herved at dette produktet er i samsvar med de grunnleggende krav og
gvrige relevante krav i direktiv 1999/5/EF.

Polski Niniejszym Lexmark International, Inc. oswiadcza, ze niniejszy produkt jest zgodny z zasadniczymi
wymogami oraz pozostatymi stosownymi postanowieniami Dyrektywy 1999/5/EC.

Portugués | A Lexmark International Inc. declara que este este produto estd conforme com os requisitos essenciais e outras
disposi¢des da Diretiva 1999/5/CE.

Slovensky | Lexmark International, Inc. tymto vyhlasuje, Ze tento produkt spifia zakladné poZziadavky a véetky
prislusné ustanovenia smernice 1999/5/ES.

Slovensko | Lexmark International, Inc. izjavlja, da je ta izdelek v skladu z bistvenimi zahtevami in ostalimi
relevantnimi dolocili direktive 1999/5/ES.

Svenska Harmed intygar Lexmark International, Inc. att denna produkt star i dverensstimmelse med de vasentliga

egenskapskrav och 6vriga relevanta bestammelser som framgar av direktiv 1999/5/EG.

Statement of Limited Warranty

Lexmark S310 Series
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Lexmark International, Inc., Lexington, KY

This limited warranty applies to the United States and Canada. For customers outside the U.S., refer to the country-
specific warranty information that came with your product.

This limited warranty applies to this product only if it was originally purchased for your use, and not for resale, from
Lexmark or a Lexmark Remarketer, referred to in this statement as “Remarketer.”

Limited warranty

Lexmark warrants that this product:

—Is manufactured from new parts, or new and serviceable used parts, which perform like new parts
—Is, during normal use, free from defects in material and workmanship

If this product does not function as warranted during the warranty period, contact a Remarketer or Lexmark for repair
or replacement (at Lexmark's option).

If this product is a feature or option, this statement applies only when that feature or option is used with the product
for which it was intended. To obtain warranty service, you may be required to present the feature or option with the
product.

If you transfer this product to another user, warranty service under the terms of this statement is available to that user
for the remainder of the warranty period. You should transfer proof of original purchase and this statement to that
user.

Limited warranty service

The warranty period starts on the date of original purchase as shown on the purchase receipt and ends 12 months later
provided that the warranty period for any supplies and for any maintenance items included with the printer shall end
earlier if it, or its original contents, are substantially used up, depleted, or consumed.

To obtain warranty service you may be required to present proof of original purchase. You may be required to deliver
your product to the Remarketer or Lexmark, or ship it prepaid and suitably packaged to a Lexmark designated location.
You are responsible for loss of, or damage to, a product in transit to the Remarketer or the Lexmark designated location.

When warranty service involves the exchange of a product or part, the item replaced becomes the property of the
Remarketer or Lexmark. The replacement may be a new or repaired item.

The replacement item assumes the remaining warranty period of the original product.

Replacement is not available to you if the product you present for exchange is defaced, altered, in need of a repair not
included in warranty service, damaged beyond repair, or if the product is not free of all legal obligations, restrictions,
liens, and encumbrances.

Before you present this product for warranty service, remove all print cartridges, programs, data, and removable storage
media (unless directed otherwise by Lexmark).

For further explanation of your warranty alternatives and the nearest Lexmark authorized servicer in your area contact
Lexmark on the World Wide Web at http://support.lexmark.com.

Remote technical support is provided for this product throughout its warranty period. For products no longer covered
by a Lexmark warranty, technical support may not be available or only be available for a fee.


http://support.lexmark.com
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Extent of limited warranty

Lexmark does not warrant uninterrupted or error-free operation of any product or the durability or longevity of prints
produced by any product.

Warranty service does not include repair of failures caused by:

—Modification or unauthorized attachments

—Accidents, misuse, abuse or use inconsistent with Lexmark user’s guides, manuals, instructions or guidance
—Unsuitable physical or operating environment

—Maintenance by anyone other than Lexmark or a Lexmark authorized servicer

—Operation of a product beyond the limit of its duty cycle

—Use of printing media outside of Lexmark specifications

—Refurbishment, repair, refilling or remanufacture by a third party of products, supplies or parts

—Products, supplies, parts, materials (such as toners and inks), software, or interfaces not furnished by Lexmark

TO THE EXTENT PERMITTED BY APPLICABLE LAW, NEITHER LEXMARK NOR ITS THIRD PARTY SUPPLIERS OR
REMARKETERS MAKE ANY OTHER WARRANTY OR CONDITION OF ANY KIND, WHETHER EXPRESS OR IMPLIED, WITH
RESPECT TO THIS PRODUCT, AND SPECIFICALLY DISCLAIM THE IMPLIED WARRANTIES OR CONDITIONS OF
MERCHANTABILITY, FITNESS FOR A PARTICULAR PURPOSE, AND SATISFACTORY QUALITY. ANY WARRANTIES THAT
MAY NOT BE DISCLAIMED UNDER APPLICABLE LAW ARE LIMITED IN DURATION TO THE WARRANTY PERIOD. NO
WARRANTIES, EXPRESS OR IMPLIED, WILL APPLY AFTER THIS PERIOD. ALL INFORMATION, SPECIFICATIONS, PRICES,
AND SERVICES ARE SUBJECT TO CHANGE AT ANY TIME WITHOUT NOTICE.

Limitation of liability

Your sole remedy under this limited warranty is set forth in this document. For any claim concerning performance or
nonperformance of Lexmark or a Remarketer for this product under this limited warranty, you may recover actual
damages up to the limit set forth in the following paragraph.

Lexmark's liability for actual damages from any cause whatsoever will be limited to the amount you paid for the product
that caused the damages. This limitation of liability will not apply to claims by you for bodily injury or damage to real

property or tangible personal property for which Lexmark is legally liable. IN NO EVENT WILL LEXMARK BE LIABLE FOR
ANY LOST PROFITS, LOST SAVINGS, INCIDENTAL DAMAGE, OR OTHER ECONOMIC OR CONSEQUENTIAL DAMAGES.

This is true even if you advise Lexmark or a Remarketer of the possibility of such damages. Lexmark is not liable for any
claim by you based on a third party claim.

This limitation of remedies also applies to claims against any Suppliers and Remarketers of Lexmark. Lexmark's and its
Suppliers' and Remarketers' limitations of remedies are not cumulative. Such Suppliers and Remarketers are intended
beneficiaries of this limitation.

Additional rights

Some states do not allow limitations on how long an implied warranty lasts, or do not allow the exclusion or limitation
of incidental or consequential damages, so the limitations or exclusions contained above may not apply to you.

This limited warranty gives you specific legal rights. You may also have other rights that vary from state to state.
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Index

Numerics
802.1X
authentication 77

A

ad hoc
SSID 67
WEP 67
ad hoc network 83
ad hoc wireless network
adding a printer 69
creating using Macintosh 67
creating using Windows 67
additional computers
installing wireless printer 64
advanced wireless setup 62
AliceBox 65
aligning the printhead 91
Alignment Problem 100
appliances
wireless network 84
assigning IP address 89
authentication
802.1X 77

B

background, removing 48
backing material
cleaning 93
bidirectional communication
enabling 122
black and white scanning 56
buttons, printer control panel
arrow buttons 16
Back 17
Black 16
Cancel 16
Color 16
Eco-Mode 17
Home 16
Power 16
Select 16
Start 16

C

cable
installation 81

UsSB 81
camera

connecting 37
canceling

copy job 50

e-mail 59

print job 43

scan job 56
Cannot Collate Job 100
cannot delete documents from
print queue 99
cannot print over wireless
network 119
cannot print through USB 99
cannot scan to computer over a
network 116
cartridges, ink

ordering 12

using genuine Lexmark 13
certificate

request 77
Change to [Size] [Type] Paper 100
Change to [Size] Paper 100
changing default printing mode 42
changing page order 31
changing print order 31
changing Sleep timeout 17
changing wireless settings after
installation (Mac) 66
changing wireless settings after
installation (Windows) 66
checking

ink levels 91
checking an unresponsive
printer 95
checklist

before you troubleshoot 95
cleaning exterior of the printer 92
cleaning printhead nozzles 92
Close Printer 101
Club Internet 65
collating copies 47
Communication Error 101
Communication not available

message 122
computer slows down when
printing 114

configuring
IP address 66
security 76
configuring Wi-Fi Protected Setup
PBC, Push Button Configuration
method 70
PIN, Personal Identification
Number method 70
connection
configurations 87
conserving energy 17
conserving energy, ink, and paper 6
conserving paper 17
contact list, e-mail
creating 57
settingup 57
Continue button unavailable 116
copier or scanner does not
respond 114
copies
making 45
copy and scan troubleshooting
cannot scan to computer over a
network 116
copier or scanner does not
respond 114
partial document or photo
scans 115
poor scanned image quality 115
scan not successful 115
scanning takes too long or freezes
the computer 116
copy job
canceling 50
copy quality, adjusting 46
copy troubleshooting
scanner unit does not close 115
copying 45
adding an overlay message 48
adjusting quality 46
collating copies 47
enlarging an image 46
ID cards 46
making a copy lighter or darker 47
multiple page images on one
sheet 48
on both sides of the paper 49
Pages per Side 48
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placing separator sheets between
copies 47
reducing an image 46
removing background 48
tips 45
custom-size paper
printing on 35

D

default printer, setting 41
default printing mode
changing 42
defaults
restoring factory defaults 18
documents
loading on scanner glass 29
printing 30
scanning for editing 53
scanning using the printer control
panel 52
scanning using the touch
screen 51
downloading PCL drivers 23
downloading PS drivers 23
downloading Universal Print
Driver 23
drivers
downloading 23
duplex
copying, automatic 49
copying, manual 49
printing, automatic 38
duplex printing dry time
setting 39
duplex unit 11

E

EAP 76
EAP-MD5 77
EAP-TLS 77
EAP-TTLS 77
emission
notices 128,129, 132, 133,134
energy
conserving 6
enlarging an image 46
envelopes 27
loading 33
printing 33
Ethernet 87
network indicator light 64

extending the duplex printing dry
time 39
exterior of the printer
cleaning 92
e-mail function
setting up 57
e-mailing
Address Book 57
canceling 59
scanned documents 54
setting up e-mail function 57
tips 58

F

factory default settings
restoring 18
FCC notices 128, 133
finding
information 7
MAC address 87
print queue 40
publications 7
Web site 7
firewall on computer 118
flash drive
inserting 36
scanning to 52
France
special wireless setup
instructions 65
FreeBox 65
frequently asked questions
USB cable 81

G

greeting cards 27

H

heavyweight matte paper 26

|
ID cards

copying 46
improving scan quality 56
incorrect language appears on
display 95
index cards 27
information

finding 7
information needed for setting up
printer on wireless network 61

infrastructure network 83
ink
conserving 6
ink cartridge access area 11
Ink Cartridge Error 101
Ink Cartridge Missing 101
ink cartridges
installing 13
ordering 12
removing 13
replacing 13
using genuine Lexmark 13
ink levels
checking 91
Ink Low 102
inserting a flash drive 36
installation
cable 81
installing
network printer 89
installing optional software 22
installing printer
on wireless network
(Macintosh) 63
on wireless network
(Windows) 63
installing printer software 24
installing wireless printer
additional computers 64
interference
wireless network 84
IP address 88
configuring 66
IP address of computer
finding 88
IP address of printer
finding 88
IP address, assigning 89
iron-on transfers 28

J

jam clearance cover 11

jams and misfeeds troubleshooting
paper jam in the duplex unit 110
paper jam in the exit tray 109
paper jam in the paper

support 109

paper jam in the printer 108
paper or specialty media 111
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K
key index 89

L
labels 27
printing 34
language
changing 95
LEAP 76, 77
LexPrint 44
LiveBox 65
Load [Size] Paper 102
Load [Type] [Size] Paper 102
loading
documents on scanner glass 29
envelopes 33
loading paper 25
locating
SSID 78
WEP key 78
WPA passphrase 78

M

MAC address 87

finding 87
MAC address filtering 87
Macintosh

installing printer on wireless

network 63

UsB 72

wireless 72
Macintosh printer software

using 21
memory card

scanning to 52
Memory Device Access Error 102
minimum system requirements 19
moving the printer 93
MSCHAPv2 77
multiple pages per sheet,
printing 32
multiple WEP keys 89

N
NOUF Box 65
Network [x] Software Error 102
network connection

with USB 87
network indicator light 64
network overview 79

network printer
installing 89
network security 79
network setup page
printing 61
networking
sharing the printer with a
Macintosh computer 75
sharing the printer with a
Windows computer 75
no wireless network 67
noise emission levels 129
notices 128, 129, 130, 131, 132,
133,134

(o)

ordering paper and other
supplies 14

P

page does not print 96
page order
changing 31
Pages per Side copies 48
paper
conserving 6
paper and media
envelopes 27
heavyweight matte paper 26
index cards 27
iron-on transfers 28
photo cards 27
photo/glossy paper 28
plain paper 26
postcards 27
transparencies 28
paper and other supplies
ordering 14
paper default settings
saving 28
paper exit tray 10
paper feed guard 11
paper guide adjustment lever 10
paper guides 11
paper jam in the duplex unit 110
paper jam in the exit tray 109
paper jam in the paper support 109
paper jam in the printer 108
paper or specialty media
misfeeds 111
paper support 10

partial document or photo
scans 115
parts
diagram 10
password 79
pausing
print job 42
PDF
creating from scan 55
PEAP 76,77
Personal Identification Number
method
using 70
photo cards 27
photo/glossy paper 28
photos
making borderless copies 46
scanning for editing 53
PictBridge port 10
PictBridge-enabled camera,
connecting 37
plain paper 26
poor quality at the edges of
page 112
poor scanned image quality 115
postcards 27
power supply port 11
Print dialog
launching 21
print job
canceling 43
pausing 42
resuming 43
print media
greeting cards 27
labels 27
print order
changing 31
print queue
creating 40
finding 40
print speed is slow 113
print troubleshooting
cannot delete documents from
print queue 99
computer slows down when
printing 114
poor quality at the edges of
page 112
slow print speed 113
streaks or lines on printed
image 113
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printer
moving 93
sharing 74
sharing in Windows 74
printer control panel 10
display 16
layout 16
restoring to its shipping
position 93
using 16
Wi-Fiindicator 17
printer does not print
wireless 118
printer does not respond 98
Printer Memory Full 103
printer messages
Alignment Problem 100
Cannot Collate Job 100
Change to [Size] [Type] Paper 100
Change to [Size] Paper 100
Close Printer 101
Communication Error 101
Ink Cartridge Error 101
Ink Cartridge Missing 101
Ink Low 102
Load [Size] [Type] Paper 102
Load [Size] Paper 102
Memory Device Access Error 102
Printer Memory Full 103
Printhead Cannot Move 103
Printhead Missing 104
Printhead Warning 106
Replace Ink Cartridge 106
Scanned Document Too Long 107
Scanner Disabled 107
Short Paper 107
Unrecoverable Scan Error 107
Unsupported Cartridge 102
USB Device Not Supported 107
USB Hub Not Supported 107
printer printing blank pages 98
printer problems, basic
solutions 95
printer software
installing 24
uninstalling 23
printer status
determining 64
printer, setting as default 41
printers
supported 44

printhead
aligning 91
printhead access area 11
Printhead Cannot Move 103
printhead error 103
Printhead Missing 104
printhead nozzles
cleaning 92
Printhead Warning 106
printing
collate 31
custom-size paper 35
documents 30
envelopes 33
first page first 31
from a PictBridge-enabled
camera 37
labels 34
multiple pages on one sheet 32
network setup page 61
on both sides of the paper 38
tips 30
two-sided 38
protocol 88
publications
finding 7
Push Button Configuration method
using 70

R
recycling 6

Lexmark products 15

WEEE statement 130
reducing an image 46
Replace Ink Cartridge 106
replacing ink cartridges 13
request

certificate 77
resetting to factory defaults 18
resuming

print job 43

S

safety information 5
saving energy 17
saving paper 17
saving paper default settings 28
scan
improving quality 56
PIN 56

scan job
canceling 56
scan was not successful 115
Scanned Document Too Long 107
scanner cover 10
Scanner Disabled 107
scanner glass 11
cleaning 93
scanner unit 11
scanner unit does not close 115
scanning
creating a PDF from scan 55
documents for editing 53
documents for e-mailing 54
in black and white 56
photos for editing 53
tips 51
to a flash drive 52
to a local computer 51
to a memory card 52
to a network 52
to a network computer 52
using the printer control panel 52
using the touch screen 51
scanning takes too long or freezes
the computer 116
security
configuring 76
wireless network 60
security information
wireless network 79
security key 79
selecting the wireless port 122
setting the duplex printing dry
time 39
setting up printer
on wireless network
(Macintosh) 63
on wireless network
(Windows) 63
setup troubleshooting
cannot print through USB 99
incorrect language appears on
display 95
page does not print 96
printer does not respond 98
printer printing blank pages 98
printhead error 103
software did not install 96
shared printing 75
sharing printer in Windows 74
Short Paper 107
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signal strength

finding 84
Sleep timeout

changing 17
software did not install 96
software updates

checking 23
software, optional

finding, installing 22
SSID

ad hoc 67

finding 85

locating 78

wireless network 78
Standard Network Software
Error 107
streaks or lines on printed
image 113
supported operating systems 19
supported printers 44
switching from Ethernet

to USB 71

to wireless 71
switching from USB

to Ethernet 71

to wireless 71

to wireless, using Mac OS X 72
switching from wireless

to Ethernet 71

to USB 71

to USB, using Mac OS X 72

T

TCP/IP 88
technical support 95
tips for
copying 45
e-mailing 58
printing 30
scanning 51
transmit key
WEP 76
transparencies 28
tray extension 10
troubleshooting
checking an unresponsive
printer 95
contacting technical support 95
Continue button is
unavailable 116
solving basic printer problems 95
wireless network 118

troubleshooting, copy
scanner unit does not close 115
troubleshooting, copy and scan
cannot scan to computer over a
network 116
copier or scanner does not
respond 114
partial document or photo
scans 115
poor scanned image quality 115
scan not successful 115
scanning takes too long or freezes
the computer 116
troubleshooting, jams and
misfeeds
paper jam in the duplex unit 110
paper jam in the exit tray 109
paper jam in the paper
support 109
paper jam in the printer 108
paper or specialty media 111
troubleshooting, print
cannot delete documents from
print queue 99
computer slows down when
printing 114
poor quality at the edges of
page 112
slow print speed 113
streaks or lines on printed
image 113
troubleshooting, setup
cannot print through USB 99
incorrect language appears on
display 95
page does not print 96
printer does not respond 98
printer printing blank pages 98
printhead error 103
software did not install 96
troubleshooting, wireless
cannot print over wireless
network 119
changing wireless settings after
installation (Mac) 66
changing wireless settings after
installation (Windows) 66
resolving communication
problems 124
two-sided
copying, automatic 49
copying, manual 49

two-sided printing 38
two-sided printing dry time
setting 39

U
UK

special wireless setup

instructions 65

uninstalling printer software 23
Universal Print Driver

downloading 23
Unrecoverable Scan Error 107
Unsupported Cartridge 102
updating printer software 23
USB 87

cable 81

Macintosh 72
USB cable 81

definition 81
USB connection

with network connection 87
USB Device Not Supported 107
USB Hub Not Supported 107
USB port 11

\"

Virtual Private Network 118
VPN
lose connection to printer 118

W
Web Links
accessing 21
Web site
finding 7
WEP 60, 76
ad hoc 67
transmit key 76
WEP key
key index 89
locating 78
Windows
installing printer on wireless
network 63
Windows software
Abbyy Sprint OCR 19
Phone Book 19
Printer Home 19
Printer Setup Utility 19
Printing Preferences 19
Product Update 19
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Status Messenger 19

Status Monitor Center 19

Tools for Office 19

Wireless Setup Utility 19

wireless 87

Macintosh 72

network indicator light 64

printer does not print 118

troubleshooting 118

wireless network

adding a printer to existing ad hoc
network 69

advanced setup 62

common home configurations 79

creating an ad hoc network using
Macintosh 67

creating an ad hoc network using
Windows 67

information needed for setting up
wireless printing 61

installing printer on
(Macintosh) 63

installing printer on (Windows) 63

interference 84
resolving communication
problems 124
security 60
security information 79
signal strength 84
SSID 78
troubleshooting 118
types of wireless networks 83
wireless network compatibility 60
wireless print server
not installed 122
wireless settings
changing after installation
(Mac) 66
changing after installation
(Windows) 66
wireless setup
advanced 89
guided 89
information needed for 61
wireless signal
strength 84
wireless signal absorption 84
wireless troubleshooting
cannot print over wireless
network 119
changing wireless settings after
installation (Mac) 66

changing wireless settings after
installation (Windows) 66
printer and computer on different
networks 85
printer works intermittently on
wireless network 124
Wi-Fi Protected Setup 70
configuring manually 70
using 77
Wi-Fi Protected Setup logo
identifying 77
WPA 60, 76
WPA passphrase
locating 78
WPA2 60
WPS 70
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